Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 03.09.2004, 21:10   #1
TIGER
Ridendo dicere verum
 
Benutzerbild von TIGER
 
Registriert seit: 27.08.2002
Ort: Nürnberg
Fahrzeug: 730iA (11/89), 325CiA (05/02), Mini Cooper CVT (03/03), M535i (03/86), 525iA (11/86), 518 (03/82)
Frage Standlüftung geht nicht - Frage an alle mit Standlüftung/Standheizung

Hallo!

Nachdem Ihr mir so schnell bzgl. des Relais geholfen habt, welches ich für die Standlüftung austauschen muß, habe ich jetzt trotzdem ein Problem:

Die Sache funktioniert nicht

Ich habe auf den Relaisplatz K4 ein gelbes 5-poliges Relais mit der Teilenummer: 61 36 1 389 105 eingesetzt, aber es ist immer noch wie vorher; die hinter dem Handschuhkasten verbaute Box "zieht an", der BC hat auch erkannt, dass eine Standlüftung vorhanden ist, aber sie funktioniert nicht.

Der Edeka hat ja lt. BMW NL noch ein anderes Relais mit der Teilenummer
61 36 1 388 910 parat, bei welchem steht "mit SA Standheizung".

Jetzt meine Frage:

- habe ich evtl. das falsche (gelbe) Relais vorne in den Sicherungskasten
gebaut und brauche das andere/ein anderes?
- unterstützt eventuell das Heizungsbedienteil die Standlüftung nicht?

Weiß jemand eine andere mögliche Fehlerursache?

Ich würde mich sehr freuen, wenn Ihr mir helfen könntet

Viele Grüße
TIGER
TIGER ist offline   Antwort Mit Zitat antworten
Alt 03.09.2004, 23:17   #2
mazzz
Fahrendes Mitglied
 
Benutzerbild von mazzz
 
Registriert seit: 30.03.2003
Ort: München
Fahrzeug: E39 530d Touring + Bandit_1200S
Standard

Zitat:
Zitat von TIGER
Hallo! Die Sache funktioniert nicht
Da müssen wir was unternehmen !

Zitat:
Ich habe auf den Relaisplatz K4 ein gelbes 5-poliges Relais mit der Teilenummer: 61 36 1 389 105 eingesetzt,
aber es ist immer noch wie vorher; die hinter dem Handschuhkasten verbaute Box "zieht an", der BC hat auch erkannt,
dass eine Standlüftung vorhanden ist, aber sie funktioniert nicht.
Daran wird es liegen.
Hat das Relais die Klemmenbezeichnungen 30 85 86 86b 87 ?
Zitat:
Der Edeka hat ja lt. BMW NL noch ein anderes Relais mit der Teilenummer
61 36 1 388 910 parat, bei welchem steht "mit SA Standheizung".
Das müsste haben: 30 85 86 87 87a ?

Zitat:
- habe ich evtl. das falsche (gelbe) Relais vorne in den Sicherungskasten gebaut und brauche das andere/ein anderes?
Ja, wahrscheinlich brauchst du das 910er

Zitat:
- unterstützt eventuell das Heizungsbedienteil die Standlüftung nicht?
Nein, das Heizungsbedienteil hat auf diese Standheizung/Lüftungssteuerungsfunktion keinen Einfluss.
Es hat nur die Aufgabe die Klappen zu öffnen wenn die Standheizung/Lüftung in Betrieb geht
und bekommt die hierzu nötige Info von der Relaisbox.

BTW: Welches Heizungsbedienteil hast du drin ?

Werner
__________________
.
frog nur, bua - dassd wos leansd !
.
-----------------------------------------------
...70 ! Glückwunsch ham's gsagt. Wofür ???
-----------------------------------------------
mazzz ist offline   Antwort Mit Zitat antworten
Alt 05.09.2004, 12:25   #3
mazzz
Fahrendes Mitglied
 
Benutzerbild von mazzz
 
Registriert seit: 30.03.2003
Ort: München
Fahrzeug: E39 530d Touring + Bandit_1200S
Standard

So, hab jetzt mal bei meinem nachgesehen.
Ich habe ein blaues drin: 61 36 1 388 911
mit dieser Klemmenbelegung:



Der EDEKA sagt: Relais Wechsler signalviolett ( wohl farbenblind die Leute )
Bildtafel 61_0571 diverse Relais ( ohne Hinweis auf Verwendungszweck )

Kostet beim Freundlichen 12 Taler 64 Kreuzer
Sollte man mal versuchen.

Werner
mazzz ist offline   Antwort Mit Zitat antworten
Alt 05.09.2004, 19:21   #4
TIGER
Ridendo dicere verum
 
Benutzerbild von TIGER
 
Registriert seit: 27.08.2002
Ort: Nürnberg
Fahrzeug: 730iA (11/89), 325CiA (05/02), Mini Cooper CVT (03/03), M535i (03/86), 525iA (11/86), 518 (03/82)
Standard

Hallo!

Danke für die Hilfe!

Das Relais (gelb) hat die Belegung: 30 85 86 86b 87

Habe auch nochmal bzgl. des Bedienteils meiner Heizung geschaut:

Es handelt sich um eines der Firma LOEWE (gibt es glaube ich nicht mehr die Firma; wurde meines Wissens nach von BEHR übernommen).

Ich werde es jetzt mal mit den anderen Relais' ausprobieren, die muß ich morgen gleich mal beim freundlichen bestellen.

Wenn es wieder was (hoffentlich positives) Neues gibt, werde ich es hier posten.

Danke nochmals.

Gruß
TIGER

Geändert von TIGER (05.09.2004 um 19:25 Uhr). Grund: Relaisbelegung ergänzt
TIGER ist offline   Antwort Mit Zitat antworten
Alt 15.09.2004, 23:28   #5
TIGER
Ridendo dicere verum
 
Benutzerbild von TIGER
 
Registriert seit: 27.08.2002
Ort: Nürnberg
Fahrzeug: 730iA (11/89), 325CiA (05/02), Mini Cooper CVT (03/03), M535i (03/86), 525iA (11/86), 518 (03/82)
Standard

Grüß' Gott, da bin ich wieder.....

Habe das erwähnte "signalviolette" Relais heute beim freundlichen geholt und dann gleich eingebaut.

Ergebnis:

Nichts!!

Es ist so wie es schon vorher mit dem anderen (gelben) Relais war.

Jetzt bin ich schon ein wenig traurig, denn ich hatte mich auf die Standlüftung gefreut.

Falls Ihr noch einen Tipp für mich habt, woran es jetzt noch liegen könnte, dann wäre ich dafür sehr dankbar.

Gruß
TIGER
TIGER ist offline   Antwort Mit Zitat antworten
Alt 16.09.2004, 00:04   #6
mazzz
Fahrendes Mitglied
 
Benutzerbild von mazzz
 
Registriert seit: 30.03.2003
Ort: München
Fahrzeug: E39 530d Touring + Bandit_1200S
Standard

Hmm ?

Hast du eigentlich die Verbindungsleitung
Heizungsbedienteil <> Kabelsatz Standlüftung
eingebaut ?

Oder anders gefragt: Was hast du bisher gemacht ?

Werner
mazzz ist offline   Antwort Mit Zitat antworten
Alt 16.09.2004, 09:41   #7
TIGER
Ridendo dicere verum
 
Benutzerbild von TIGER
 
Registriert seit: 27.08.2002
Ort: Nürnberg
Fahrzeug: 730iA (11/89), 325CiA (05/02), Mini Cooper CVT (03/03), M535i (03/86), 525iA (11/86), 518 (03/82)
Standard

Hallo!

Ich habe die benötigten Teile (Relaisbox, beide Kabelsätze, Relais für vorne) bei Hendrik gekauft und gemäß seiner Einbauanleitung eingebaut.

Alle Kabel und Stecker haben gepaßt und auch jeweils ein "Gegenüber" gefunden.

Die Standlüftung wird -wie gesagt- vom BC erkannt und die Relaisbox zieht an; allerings schaltet sich die Lüftung nicht ein.

Gruß
TIGER
TIGER ist offline   Antwort Mit Zitat antworten
Alt 23.09.2004, 00:22   #8
mazzz
Fahrendes Mitglied
 
Benutzerbild von mazzz
 
Registriert seit: 30.03.2003
Ort: München
Fahrzeug: E39 530d Touring + Bandit_1200S
Standard

Hallo Tiger,
ich weiss leider auch nicht weiter.
Wenns was nützt:
Ich hab die Schaltpläne vom e34 hier, wenn man sowas lesen kann
würde es sicher weiterhelfen, kann ich dir gerne kopieren wenn du willst.
Dann schreib mir eine Mail oder U2U.
(Allerdings erst nächste Woche, da ab morgen früh unterwegs)

Gruss
Werner
mazzz ist offline   Antwort Mit Zitat antworten
Alt 23.09.2004, 08:32   #9
JensB
Erfahrenes Mitglied
 
Benutzerbild von JensB
 
Registriert seit: 29.07.2003
Ort: Halberstadt
Fahrzeug: E39 520iT LPG, Z3 1.8, E24 628CSi
Standard

Hallo,

es gab irgendwann mal einen Wechsel in der Elektrik. Ich habe hier die Schaltpläne vom E34. Da gibt es einmal eine Version bis 91 und dann ab 91. Teilweise sind da gravierende Unterschiede. So zum Beispiel auch bei der Ansteuerung der Lüftung. Wenn dein Einbausatz jetzt aus dem jeweils "falschen" Baujahr kommt, kann es Probleme geben. Wenn mich mein Gedächtnis nicht täuscht, ist die Belegung im Sicherungskasten eine andere. Bin momentan auf der Arbeit und kann leider nicht nachschauen. Wenn Bedarf besteht, wühle ich zu Hause heute Abend mal nach. Ich hatte beim 5er ein ähnliches Problem, als ich die Standheizung aus einem Modell nach 91 in eine 88er verbauen wollte.

Freundliche Grüße von
Jens
JensB ist offline   Antwort Mit Zitat antworten
Alt 23.09.2004, 08:57   #10
Pace
Erfahrenes Mitglied
 
Benutzerbild von Pace
 
Registriert seit: 30.11.2002
Ort: Rheinhessen
Fahrzeug: E30-325i (02.87) E32-730i M30 (05.90) E38-750i (09.95) E39-523i Touring (08.97) E53-3,0D (2004) E65-730D (12.2003)
Idee

Hallo!

Gibt es nicht auch unterschiedlich Gebläsemotoren (mit/ohne Klima, Standheizung, etc...)? Das meine ich zumindest!


Gruß
Thomas
Pace ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Frage an die Sitz-Nachrüster Fossie BMW 7er, Modell E38 1 02.07.2005 09:58
Innenraum: Standlüftung über "REST" aktivieren futsch pille BMW 7er, Modell E65/E66 2 11.08.2004 16:16
Elektrik: Standlüftung Nachrüsten - Wie ?? TIGER BMW 7er, Modell E32 0 07.08.2004 12:18
Noch eine Frage zu den Chips... Henrike BMW 7er, Modell E32 3 12.05.2004 12:09
Mal wieder eine Felgen Frage Carlito BMW 7er, Modell E32 1 20.04.2004 13:53


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:54 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group