Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.02.2004, 10:14   #1
V12 Tornado
Neues Mitglied
 
Registriert seit: 11.04.2003
Ort: München
Fahrzeug: BMW E32 750i
Standard Themperaturanzeiger schwankt

Hallo Leute

Seit gestern Abend habe ich ein Problem mit meiner Themperaturanzeige.
Also ich stehe gemütlich an einer Ampel und werfe einen Blick auf meine Themperaturanzeige und was sehe ich,
der Zeiger ist am hin und her schwanken
Ich mach den Motor aus und die Zündung wider an und der Zeiger bleibt in der Mitte stehen wie er es auch soll
Ich starte den Motor und der Zeiger fängt an zu schwanken, ich gebe im Leerlauf Gas und der Zeiger fällt in den blauen Bereich

Woran könnte das liegen? Alle Themperaturfühler sind 8Monate alt, Thermostat ist 1 Woche alt!
Es ist ein 750i E32 bj. 10.91

Ich hoffe Ihr könnt mir da helfen!!
Vielen Dank im voraus

Mfg. Djavit
V12 Tornado ist offline   Antwort Mit Zitat antworten
Alt 14.02.2004, 10:23   #2
freak
the real freak since 2002
 
Benutzerbild von freak
 
Registriert seit: 11.06.2002
Ort: Hamburg
Fahrzeug: E65 740D DIESEL V8 BITURBO POWER
Standard Re. » Themperaturanzeiger schwankt »

Hallo ...

Auch wenn alle Temperaturfühler 8 Monate alt sein sollen - hört sich genau nach einem Wackler an dem Temperaturfühler an - Wenn der Motor läuft, mal an den Kabeln oder, am Fühler selbst mal wackeln ...


Gruss @freak ...
__________________
Vergib deinen Feinden, aber vergiss niemals ihre Namen ...
freak ist offline   Antwort Mit Zitat antworten
Alt 14.02.2004, 20:49   #3
V12 Tornado
Neues Mitglied
 
Registriert seit: 11.04.2003
Ort: München
Fahrzeug: BMW E32 750i
Standard

Danke für den tip freak hat leider nichts gebracht
Ich habe aber festgestellt das wenn der wagen eine Nacht steht und ich dann fahre zeigt der Zeige alles wunderbar an nach ca.30 min. beginnt das Problem!
Kann es sein das der Fühler def. ist?
Wenn ja warum schwankt er dann so?
V12 Tornado ist offline   Antwort Mit Zitat antworten
Alt 14.02.2004, 21:21   #4
Thomy7er
Erfahrenes Mitglied
 
Registriert seit: 27.04.2003
Ort: Mainz
Fahrzeug: E39 530i
Standard

@Djavit,

Luft im System oder zuwenig Kuehlwasser


Gruss
Thomy7er
Thomy7er ist offline   Antwort Mit Zitat antworten
Alt 15.02.2004, 06:24   #5
Donbrillo
Erfahrenes Mitglied
 
Benutzerbild von Donbrillo
 
Registriert seit: 11.08.2003
Ort: Merseburg
Fahrzeug: 740i(E32)
Standard

Bei meinen 5er war der Visco Lüfter defekt,da war aber die Temperatur bei Stadtfahrt oder Stau immer zuhoch. Habe ich dann die Heizung zugeschaltet viel die Temp. wieder.
Schwankte aber auch sehr stark.
Ich weis leider nicht was passieren würde wenn das Thermostat hängt. Da es ja glaube ich zwei Kreisläufe regelt. Bin, wenn ich es schaffe am Montag in meiner Werkstatt,dort arbeitet einer der in seinen früheren Leben ein BMW war . Den werde ich mal befragen.

Gruß
Donbrillo
Donbrillo ist offline   Antwort Mit Zitat antworten
Alt 15.02.2004, 21:34   #6
V12 Tornado
Neues Mitglied
 
Registriert seit: 11.04.2003
Ort: München
Fahrzeug: BMW E32 750i
Standard

@Thomy7er Luft ist nicht drin und Kühlwasser ist genug drin!

@Donbrillo Viscolüfter ist ende letzten Sommer neu reingekommen, und das Thermostat ist wie gesagt
1 Woche alt. Ich glaube nicht das er hängt!?

Ich werde morgen mal zu BMW fahren und einen neuen Fühler holen, vieleich ist meiner ja einfach nur def.

Gruß Djavit der verzweifelte
V12 Tornado ist offline   Antwort Mit Zitat antworten
Alt 15.02.2004, 23:17   #7
freak
the real freak since 2002
 
Benutzerbild von freak
 
Registriert seit: 11.06.2002
Ort: Hamburg
Fahrzeug: E65 740D DIESEL V8 BITURBO POWER
Standard » Themperaturanzeiger schwankt »

Hallo ...


Wie schon geschrieben, nach deiner Beschreibung hört es sich wie ein def. Fühler an und auch ein Kabelbruch ist an dieser Stelle nicht selten ...


Gruss @freak ...
freak ist offline   Antwort Mit Zitat antworten
Alt 16.02.2004, 16:10   #8
Hi-Man
Mitglied
 
Registriert seit: 26.06.2002
Ort:
Fahrzeug: BMW 730 iA / E 32 Bj. 1992
Standard re.

Hallo,

kann auch an der Temperaturanzeige selbst liegen. Kontaktproblem im Kombiinstr. Warscheinlich
temperaturabhängiger Fehler. hatte ich schon mal und musste die Temperaturanzeige
austauschen. Wenn der Fehler wieder auftaucht, bitte mal vorsichtig am Kombiinstrument
klopfen. Wenn der Zeiger der Anzeige darauf reagiert, hast du den Fehler gefunden.

Gruß Hi-Man
Hi-Man ist offline   Antwort Mit Zitat antworten
Alt 16.02.2004, 17:23   #9
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

hmm ...

Sachen gibt es... ich habe auch dieses Problem seit ein paar Wochen an meinem 750er ... Wenn ich den Wagen starte (kalt) dann läuft alles ganz normal (auch auf längeren fahrten) ... wenn ich den Wagen dann mal für eine kurze Zeit abstelle ... dann kommt die Temparatur nicht mehr weit über den blauen Bereich hinaus ... ist aber trotzdem noch ein bischen am wandern.

Ich vermute mal das das Thermostat da nicht sauber mitspielt - obwohl meines auch nur ein paar Monate alt ist. Vielleicht ein Produktionsfehler? ... habe mir nun ein neues gekauft und werde es die Tage mal tauschen - vorher muss ich aber noch den anderen V12 fertig machen (geht leider nicht alles auf einmal).

Vielleicht findet sich hier ja auch vorher noch eine Lösung - aber ein Materialproblem schliesse ich da nicht aus

Gruss
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:33 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group