Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.02.2007, 17:03   #1
exdieselfahrer
Mitglied
 
Registriert seit: 10.12.2005
Ort: München
Fahrzeug: BMW 650i Coupe
Standard Motorprobleme am 735i E65: Motor ruckelt

Hallo,
nach langer Zeit des „Friedens“ habe ich nun Antriebsprobleme an meinem BMW 735i (EZ 2002, 78.000km):

Wenn man bei niedriger Drehzahl (1500-2000 U/min) und hohem Gang leicht Gas gibt fängt das Auto an stark zu ruckeln (Fühlt sich fast an wie Zündaussetzer).
Ebenfalls fängt er an zu ruckeln, wenn man z.B. gerade 80km/h fährt und mit dem Tempomat die alte Geschwindigkeit wieder aufnehmen möchte. Das Ruckeln ist umso stärker, je mehr Last am Motor anliegt (z.B. wenns bergauf geht).

Der Leerlauf ist in Ordung, Leistung ist auch da.

Ich war heute in der Werkstatt: Kein Fehler gespeichert, es wurden 8 Zündkerzen und 8 Zündspule getauscht. Gebracht hat es leider nichts.
Ich kann erst am Freitag wieder in die Werkstatt. Software Stand ist 02/2006.

Wer kennt dieses Problem oder wer weiß Rat?

Danke schon mal
exdieselfahrer ist offline   Antwort Mit Zitat antworten
Alt 06.02.2007, 18:27   #2
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Klingt evtl. nach ner defekten Spritpumpe oder nem verstopften Kraftstoffilter.
Ist im Tank Unterdruck?
Zischt es beim öffnen des Tankdeckels?
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW Classic Allgäu
The Stig ist offline   Antwort Mit Zitat antworten
Alt 06.02.2007, 18:37   #3
Alfred G
Erfahrenes Mitglied
 
Benutzerbild von Alfred G
 
Registriert seit: 27.11.2005
Ort: Bayern
Fahrzeug: 2018 G11 750 Ixdrive + 1979 Lincoln Continental Town Car + 1979 Lincoln Mark V + 1976 Cadillac Coupe de Ville + 1976 Cadillac Eldorado Cabrio
Standard

Zitat:
Zitat von exdieselfahrer Beitrag anzeigen
Hallo,
nach langer Zeit des „Friedens“ habe ich nun Antriebsprobleme an meinem BMW 735i (EZ 2002, 78.000km):

Wenn man bei niedriger Drehzahl (1500-2000 U/min) und hohem Gang leicht Gas gibt fängt das Auto an stark zu ruckeln (Fühlt sich fast an wie Zündaussetzer).
Ebenfalls fängt er an zu ruckeln, wenn man z.B. gerade 80km/h fährt und mit dem Tempomat die alte Geschwindigkeit wieder aufnehmen möchte. Das Ruckeln ist umso stärker, je mehr Last am Motor anliegt (z.B. wenns bergauf geht).

Der Leerlauf ist in Ordung, Leistung ist auch da.

Ich war heute in der Werkstatt: Kein Fehler gespeichert, es wurden 8 Zündkerzen und 8 Zündspule getauscht. Gebracht hat es leider nichts.
Ich kann erst am Freitag wieder in die Werkstatt. Software Stand ist 02/2006.

Wer kennt dieses Problem oder wer weiß Rat?

Danke schon mal
Ich hatte mal bei meinem E38 durch Aufsitzen am Unterboden den Kat beschädigt. Dieser Defekt führte dazu, dass der Kat verstopft war und die Motorsteuerung phasenweise bis zu 3 der 8 Zyl. abschaltete.

Symptome waren irgendwie ähnlich, allerdings war bei warmem Motor auch der Leerlauf gestört.

Stamm-Werkstatt hat nichts gefunden.
Alfred G ist offline   Antwort Mit Zitat antworten
Alt 06.02.2007, 19:01   #4
Cheavas
Neues Mitglied
 
Registriert seit: 14.11.2006
Ort:
Fahrzeug: BMW Z4 M Coupe 3/07; Porsche 944 turbo Cabrio; Peugeot 307CC HDI 06.05; Honda VTX 1800, Deutz 4506
Standard

[quote=exdieselfahrer;641938]

....

Das Ruckeln ist umso stärker, je mehr Last am Motor anliegt (z.B. wenns bergauf geht).


Hallo,

ich hatte dieses Verhalten bei meinem Porsche, Grund war eine defekte Lambda- Sonde. Diese hat unter genau den beschriebenen Bedingungen falsche Daten an die DME gesendet.

Sollte aber eigentlich im Fehlerspeicher stehen....

Viel Glück, Cheavas
Cheavas ist offline   Antwort Mit Zitat antworten
Alt 07.02.2007, 16:32   #5
exdieselfahrer
Mitglied
 
Registriert seit: 10.12.2005
Ort: München
Fahrzeug: BMW 650i Coupe
Standard

Ich war heut nochmals kurz in der Werkstätte und habs einem anderen Meister nochmal vorgeführt. (Bisher mein Ergebnis)
Am Freitag soll nochmal eine Probefahrt mit Labtop erfolgen.

Nein, Zischen tut es nicht beim Tanköffnen.
Sobald die Automatik einen Gang zurückschaltet ist es weg, daher glaub ich eigentlich nicht an die Spritpumpe.

Naja, Zylinder werden wohl keine abgeschaltet, das würde schließlich im Fehlerspeicher stehen.

@ Cheavas: Weißt du noch ob es sich um eine Regelsonde oder eine Monitorsonde gehandelt hat? Das Problem ist halt, dass der V8 gleich 4 Lambdasonden hat. Da würde wohl nur übrig bleiben, auf Verdacht alle zu tauschen?
exdieselfahrer ist offline   Antwort Mit Zitat antworten
Alt 07.02.2007, 18:49   #6
Cheavas
Neues Mitglied
 
Registriert seit: 14.11.2006
Ort:
Fahrzeug: BMW Z4 M Coupe 3/07; Porsche 944 turbo Cabrio; Peugeot 307CC HDI 06.05; Honda VTX 1800, Deutz 4506
Standard

Zitat:
Zitat von exdieselfahrer Beitrag anzeigen

.......

@ Cheavas: Weißt du noch ob es sich um eine Regelsonde oder eine Monitorsonde gehandelt hat? Das Problem ist halt, dass der V8 gleich 4 Lambdasonden hat. Da würde wohl nur übrig bleiben, auf Verdacht alle zu tauschen?
Sorry, keine Ahnung! Und leider habe ich auch keine Rechnung, wo ich's nachschauen könnte....

Mein Gott, vier Sonden.....
Wo soll das nur enden....

Cheavas
Cheavas ist offline   Antwort Mit Zitat antworten
Alt 09.02.2007, 19:26   #7
exdieselfahrer
Mitglied
 
Registriert seit: 10.12.2005
Ort: München
Fahrzeug: BMW 650i Coupe
Standard

So, war heut nochmal beim Freundlichen.
Der Fehler wurde noch nicht gefunden.

Ausschließen kann man schon mal:

alle 4 Lambda Sonden, Luftmassenmesser, Zündkerzen, Zündspule, Software (aktuellste Version ist vorhanden), Sprit.

Kein Fehler gespeichert, alle Werte sind in Ordnung. Nur ruckeln tut er trotzdem. Man merkt auch, dass er unter Vollast nicht sauber durchzieht sondern immer wieder kleine Aussetzer hat.


Das komische: Die Kraftstoffleitung steht auch bei Zündung aus unter hohem Druck / beim Öffnen schießt eine Mischung aus Benzin und Luft heraus. Der Kraftstoffdruck liegt aber bei der Fahrt bei konstant 3,3 bar.

Am Montag geht dann die Fehlersuche weiter.
exdieselfahrer ist offline   Antwort Mit Zitat antworten
Alt 12.02.2007, 17:11   #8
exdieselfahrer
Mitglied
 
Registriert seit: 10.12.2005
Ort: München
Fahrzeug: BMW 650i Coupe
Standard

So es geht weiter:

es scheiden weiterhin aus:
Kraftstoffilter mit Kraftstoffdruckregler, Kompression ist i.O., Valvetronic ist i.O., kein Verschleiß an der Valvetronic Verstellung.

Ruckeln tut er immer noch, ich glaube auch, dass es immer stärker wird. Das schlimmste ist, wenn man bergauf hinter einem LKW mit 60-70km/h herfahren muss, da wird man richtig durchgerüttelt. Da hilft dann nur noch manuell in den 2. Gang schalten und dort auch bleiben.

Morgen geht die Fehlersuche weiter, es wurde inzwischen ein PUMA Fall angelegt und das ganze geht nach München.

Für das, was bisher an Diagnose fällig war / werden wird, kann man schon rund 2 Monate einen nagelneuen 7er Leasen. Solangsam verstehe ich, warum die meisten so ein Auto nur für 2 oder 3 Jahre leasen und dann wieder "abstoßen". Kommt unterm Strich wohl doch billiger.
exdieselfahrer ist offline   Antwort Mit Zitat antworten
Alt 13.02.2007, 13:39   #9
Gipfelstürmer
Medice cura te ipsum
 
Registriert seit: 09.02.2007
Ort:
Fahrzeug: E65-730d
Standard

Zitat:
Zitat von exdieselfahrer Beitrag anzeigen

Für das, was bisher an Diagnose fällig war / werden wird, kann man schon rund 2 Monate einen nagelneuen 7er Leasen. Solangsam verstehe ich, warum die meisten so ein Auto nur für 2 oder 3 Jahre leasen und dann wieder "abstoßen". Kommt unterm Strich wohl doch billiger.
Recht haste aber wenn man sich ein Auto in dieser Preisklasse zulegt,muss man damit rechnen,dass so manche Probs nicht mit 100€ behoben werden.
Aber des war doch schon immer so egal ob e65,e38 oder e32
Gipfelstürmer ist offline   Antwort Mit Zitat antworten
Alt 17.02.2007, 18:13   #10
exdieselfahrer
Mitglied
 
Registriert seit: 10.12.2005
Ort: München
Fahrzeug: BMW 650i Coupe
Standard

so, der 7er läuft wieder (Besser als jeh zuvor)

Es war der Drehmomentwandler. Dieser wurde nun getauscht und das Getriebeöl wurde erneuert.

Schaltet jetzt viel sanfter, kein Ruckeln mehr.

Gut dass ich im Herbst die Gebrauchtwagengarantie verlängert habe, sonst wäre es teuer geworden.
exdieselfahrer ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Motor ruckelt, Standgas sinkt, Motor aus koertsch BMW 7er, Modell E38 17 26.04.2007 13:52
Motorraum: Motor ruckelt Basti_81 BMW 7er, Modell E38 1 31.05.2006 23:36
Motorraum: Motor ruckelt zotti BMW 7er, Modell E32 0 12.10.2005 12:20
Motor ruckelt Franz83 BMW 7er, Modell E32 4 22.03.2005 19:17
motor ruckelt beim 735i bj 90 rwendel1 BMW 7er, Modell E32 8 26.07.2002 21:29


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 02:07 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group