Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.12.2009, 22:12   #1
Stefan010
Superior Nutzer
 
Benutzerbild von Stefan010
 
Registriert seit: 26.03.2003
Ort: Kreis Recklinghausen
Fahrzeug: BMW E32 735iL (01/1988), BMW E39 530i T (10/2003)
Standard Trotz Nachlöten

Nabend
Trotz Nachlöten, bekomme ich hin und wieder die Meldung Rücklicht. Dann ist es auf der Beifahrerseite auch aus. Das Senfrelais hatte ich nun zweimal Nachgelötet. Mal nen Tip, wo ich aktuell nochmal schauen könnte?
Zwei Nagelneue Glühlämpchen habe ich auch hinten gemacht. Die Meldung bezieht sich nur auf das Rücklicht. Wenn ich das Relais rauziehe und wieder Einstecke, dann Leuchtet es auch.
__________________
das Leben ist viel zu kurz, um kleine, häßliche Autos zu fahren.
Stefan010 ist offline   Antwort Mit Zitat antworten
Alt 23.12.2009, 22:20   #2
dr35
Hunde und Lötkolbenhalter
Premium Mitglied
 
Registriert seit: 20.10.2009
Ort: Wildeshausen
Fahrzeug: 735iL R6 man. LPG (PD_03.88)
Standard

Hey, hast ja fast den gleichen...

Zum Senfrelais: mal die Kontakte der Relais vorsichtig! reinigen und mit Kontaktspray behandeln. Hatte das bei meinem auch. Zur Sicherheit habe ich noch ein Kabel von der rechten zur linken Rückleuchte gezogen , oder umgekehrt

Gruß
Daniel
__________________
Mein Dicker: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.dr35.de
dr35 ist offline   Antwort Mit Zitat antworten
Alt 23.12.2009, 23:27   #3
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna750 V4
Standard

Dieses Problem tritt in letzter Zeit bei mir auch haeufiger auf. Nach kurzem raus und reinstecken des LKM, und des Senfrelaes, ist der fehler dann fuer eine Zeitlang weg, kommt aber immer wieder. hat wohl auch etwas mit der Luftfeuchtigkeit zu tun.Aber ueber die Feiertage hat man ja etwas zeit, der sache mal tiefer auf den Grund zu Gehn.
Gruss dansker
Ps: an alle noch ein Schoenes weihnachtsfest, und einen guten Rutsch ins neue Jahr
__________________
Es ist schon erstaunlich, wie der Mensch an seinem Leben hängt, obwohl er es so hasst.
dansker ist offline   Antwort Mit Zitat antworten
Alt 24.12.2009, 07:51   #4
Stefan010
Superior Nutzer
 
Benutzerbild von Stefan010
 
Registriert seit: 26.03.2003
Ort: Kreis Recklinghausen
Fahrzeug: BMW E32 735iL (01/1988), BMW E39 530i T (10/2003)
Standard Senfrelais

Ich hatte ja einige e32, alle Gemeinsam hatten das Problem mit dem Relais. Nachgelötet und Ruhe war. Doch jetzt, bleibt es nicht Still. Das LKM habe ich auch mal Nachgelötet, eine Scheiß Arbeit wenn die Augen Nachlassen. Aber damit scheint es diesmal nichts zu tun zu haben. Ich werde es mal reinigen. Ein Kabel von rechts nach links, kommt für mich nicht in Betracht. Nur wegen schei Meldung. Wenn ein nagelneues Relais fällig wird, dann muss das eben her. Habe ein Austausch drin. Doch auch hier das gleiche Problem. Eventuell Abgenutzt.

Frohe Weihnachten
Stefan010 ist offline   Antwort Mit Zitat antworten
Alt 24.12.2009, 07:58   #5
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Stefan

steck es mal rein ohne die Huelse aussen. Dann schau mal ob die Kontakte zusammengehen, hab hier mal Bilder gemacht, das rechts unten meine ich
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) FIXES - MUSTARD RELAY

ich habe nachgeloetet an den Stellen die ich mit den Pfeilen angezeichnet habe, die Kontakte mit feinstem Schmiergelpapier gereinigt und dann etwas mehr gebogen, dass sie wieder stramm zusammen sitzen.

Haelt nun seit ca. 2 Jahren ohne zu Zucken.
Erich ist offline   Antwort Mit Zitat antworten
Alt 24.12.2009, 10:04   #6
Goofy79
Mitglied
 
Benutzerbild von Goofy79
 
Registriert seit: 30.03.2006
Ort:
Fahrzeug: Dodge RAM 1500 5,7HEMI,E24-M635csi (10.85) S38, E30-327i Baur-Cabrio(09.85)M20
Standard

Moin,
bei mir war es die Fassung vom Rücklicht. Mal ging es und denn mal wieder nicht.
Hab die Kontackte nachgebogen und alles war wieder gut.

Frohe Weihnachen euch allen

MfG Goofy
Goofy79 ist offline   Antwort Mit Zitat antworten
Alt 24.12.2009, 10:21   #7
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

Hallo Stefan

prüfe mal hinten, ob überhaupt Spannung ankommt. Ich hatte auch das Problem, waren die Lampenfassungen. Auch reinigen half nichts; neue Fassungen und ok

Oder wie Erich schreibt, die Kontakte vom Relais fein abschleifen.


Frohe Weihnachten
Wolfgang
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.

Geändert von SALZPUCKEL (24.12.2009 um 10:28 Uhr).
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 24.12.2009, 10:27   #8
Lothar
Honk
 
Benutzerbild von Lothar
 
Registriert seit: 05.08.2002
Ort: Berlin
Fahrzeug: 735iA, Dodge Durango
Standard

richtige birne verbaut? 10W?
Lothar ist offline   Antwort Mit Zitat antworten
Alt 24.12.2009, 10:45   #9
Bionic
Erfahrenes Mitglied
 
Benutzerbild von Bionic
 
Registriert seit: 12.04.2008
Ort: Düsseldorf
Fahrzeug: e32-730i(03.88) Automatik / e36-316i Touring(02.98)
Standard

Kann man eigentlich das LKM-B einfch gegen ein LKM-L tauschen?
Hatte das bei meinem mal gemacht,plus Senfrelais.Aber nach ner weile fielen Die Sicherrungen für das Standlich links und rechts raus.
Ursprünglich hat mein 730i nur ein LKM-B ohne Relais.
Bionic ist offline   Antwort Mit Zitat antworten
Alt 24.12.2009, 12:15   #10
Widowmaker
Stauanführer
Premium Mitglied
 
Benutzerbild von Widowmaker
 
Registriert seit: 14.02.2007
Ort: Bochum
Fahrzeug: E65-750i (08.06)/ F21 116i (06.13)
Standard

Hi zusammen,
wollte das zur Sicherheit nur noch mal erwähnen, Vorsicht beim brücken der beiden Stromkreise, damit erlischt die Betriebserlaubnis des Fahrzeugs!
Das Kabel von links nach rechts oder umgekehrt ist im Notfall schnell gelegt, aber später folgt dann die böse Überraschung!

Gruß Dietmar
Widowmaker ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: EML-Leuchte nachlöten 750i E32: Tipps & Tricks 8 04.05.2018 18:26
Elektrik: Heizschwert nachlöten yunkie BMW 7er, Modell E32 6 25.01.2007 14:07
Elektrik: Klimabedienteil nachlöten - wo drauf achten ? Ralph735iA BMW 7er, Modell E32 7 24.10.2005 17:19
LKM nachlöten - Lack ??? Hamann BMW 7er, Modell E32 1 17.01.2003 10:40
LKM nachlöten - wo ? Andimp3 BMW 7er, Modell E32 22 27.10.2002 13:13


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:42 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group