Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 20.08.2021, 21:58   #11
PX 1970
Mitglied
 
Benutzerbild von PX 1970
 
Registriert seit: 30.11.2009
Ort: Blaichach
Fahrzeug: E38-728i Automatik (11/97)
Standard

Kein Problem, hauptsache Du hast eine Lösung für mich....
PX 1970 ist offline   Antwort Mit Zitat antworten
Alt 21.08.2021, 13:05   #12
Ekid
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von Ekid
 
Registriert seit: 09.12.2009
Ort: Neudenau
Fahrzeug: 750i E38 11/1995; 735i E38 07/1999
Standard

Das neue alte Steuergerät muss auf das Fahrzeug codiert werden.
Bei meinem Fuffy war mal das abs-Steuergerät defekt, ebenfalls mit Auswirkungen auf das Tacho, Getriebe, und Leistungsverlust. Nach dem Tasuch und Codierung des ABS-Steuergerätes waren sämtliche Probleme behoben.
Eventuell verhält es sich beim 28er genauso
Ekid ist offline   Antwort Mit Zitat antworten
Alt 21.08.2021, 21:26   #13
falkili
livin´ on a rig
 
Benutzerbild von falkili
 
Registriert seit: 29.09.2009
Ort: Bei Hannover
Fahrzeug: Jeep ZJ 318cui, E38 M62B44 LPG & Jeep YJ
Standard

GM tauschen ist kein Hexenwerk.

ABS Sensor kann man mit live-Werten in der pösen Software sehen...
Komm nächste Woche mal rum, dann schauen wir mal
__________________
- 87´er Jeep Wrangler YJ
- 96´er Jeep Grand Cherokee 318cui V8
- 96´er BMW E38 M62B44 LPG
- 90´er BMW E32 M30B30 LPG
- 81´er Vespa P135X
- 90´er Hymer Eriba Nova 531
falkili ist offline   Antwort Mit Zitat antworten
Alt 14.09.2021, 21:53   #14
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

Okay... Armin war heute hier
der Fehlerspeicher war übervoll und wurde geleert.
Laut IKE war der km-Stand auf 466tkm... in der EWS dagegen waren 788tkm hinterlegt Nuja, der km-Stand war ja nicht der Kaufgrund
Auf der Hebebühne habe ich per Diagnose die Sensoren bzw. deren Signale geprüft: VR = sauberes Signal, VL = Signal unterbricht während der Drehung immer wieder, HR = kein Signal, HL = kein Signal.
Nach Überprüfung des Steckers und der Kabel hinten links habe ich kurzerhand die Stecker abgeschnitten und beide Kabel verlötet => Signal HL = sauberes Signal, dann HR ebenso vorgegangen, Signal lässt sich über das Kabel erzeugen, der Sensor jedoch ist tot (mehrfach geprüft und auch mit umpolen)
Beim Sensor VL gehe ich von einer defekten Radnabe aus, da das Signal ca. 30° pro Umdrehung ausfällt und ansonsten sauber vorhanden ist, alle 4 Sensoren sind übrigens neu, leider keine Angabe am Sensor zum Hersteller.
Bei der Prüfung des vorderen Sensors fiel die Bremsscheibe und die Beläge als völlig abgefahren auf...
Weitere Fehler hat der Wagen im Bereich Nockenwellensensor, LMM und dadurch auch Lambdawerte an Regelgrenze...
Neuteile werden zeitnah bestellt und anschließend verbaut... wäre doch gelacht wenn wir den Wagen nicht in Schuss bekämen


habe nun in beiden Threads geantwortet
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
abs, dsc, leistungsmangel, tachoausfall


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Ausfall Tacho und HUD StephanG2312 BMW 7er, Modell F01/F02 5 17.12.2019 17:27
Elektrik: „Code Tacho“ plus Ausfall Tacho, DZM und Kilometer DavidHHe32 BMW 7er, Modell E32 1 07.01.2019 17:11
ABS ASC Tacho -Ausfall - GELÖST ! xvii17 BMW 7er, Modell E38 31 01.02.2013 17:48
Elektronik spinnt. Tacho tanzt, Ausfall BC, Ausfall PDC, Rückfahrscheinwerfer etc. Joerg BMW 7er, Modell E38 7 31.12.2011 12:31
tacho ausfall ...URSACHE ??? 7er Fan 1992 BMW 7er, Modell E32 10 16.08.2011 09:24


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:45 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group