Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.01.2009, 18:27   #1
KJ750IL
E32 740i F.B.R.
 
Benutzerbild von KJ750IL
 
Registriert seit: 01.08.2003
Ort: Bad Tölz / Gilching
Fahrzeug: 750iL E38 Individual Bj. 12/97 / 740iA E32 Individual Bj. 01/93
Standard Gebläse funktioniert nur auf maximaler Stufe

Keine Sorge ich habe die Suchfunktion schon bemüht!

Also mein Gebläse funktioniert nur noch auf der maximalen Stufe, ansonsten in ganz seltenen fällen lässt es sich noch regeln! Habe heute das Behr Heizschwert ausgeatuscht gegen eines was angeblich noch funktioniert, doch leider geht es auch nicht! An was kann es jetzt noch liegen? Vielleicht am Klimasteuergerät? Wo ist das eigentlich verbaut?

Oder könnte mir hier jemand ein Heizschwert zum testen schicken das zu 100% funktioniert? Und falls es nicht klappt das ich es wieder zurückschicke? Natürlich nicht kostenlos...


gruss kj.
KJ750IL ist offline   Antwort Mit Zitat antworten
Alt 22.01.2009, 19:21   #2
Stiefelknecht
Ärmstes Mitglied
 
Benutzerbild von Stiefelknecht
 
Registriert seit: 28.08.2007
Ort: Elzach
Fahrzeug: 740i 12/92
Standard

Hi,
sind es nach getauschtem Schwert noch genau die GLEICHEN Symptome?
Laut Schaltplan sind für den Lüfter noch das Steuergerät (das schwarze Teil vorm Microfilter) und das Bedienteil-IHKA zuständig.

Ps.: Normalerweise steh ich nich so auf den E38,
aber Deiner hat was,
würd ich mich auch sofort reinsetzen.
MfG
Chris

Geändert von Stiefelknecht (22.01.2009 um 19:23 Uhr). Grund: Was vergessen
Stiefelknecht ist offline   Antwort Mit Zitat antworten
Alt 22.01.2009, 19:49   #3
KJ750IL
E32 740i F.B.R.
 
Benutzerbild von KJ750IL
 
Registriert seit: 01.08.2003
Ort: Bad Tölz / Gilching
Fahrzeug: 750iL E38 Individual Bj. 12/97 / 740iA E32 Individual Bj. 01/93
Standard

Ja mit dem neuen Schwert (welches ich jetzt drinnen gelassen habe) ist das gleiche, also es geht auch nur auf maximaler Stufe! Ob es unregelmässig geht kann ich noch sagen weil ich vorhin nur eine relativ kleine Runde gefahren bin!




gruss kj.
KJ750IL ist offline   Antwort Mit Zitat antworten
Alt 22.01.2009, 20:03   #4
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

Zitat:
Zitat von WB750il Beitrag anzeigen
Habe heute das Behr Heizschwert ausgeatuscht gegen eines was angeblich noch funktioniert

gruss kj.
Lass mich raten: Hat beim Ausbau einwandfrei funktioniert - ebäh

nee, im ernst, auch dieses HS kann den gleichen Fehler haben. In der Regel gehen die 4 Leistungstransistoren kaputt und deshalb hast du bei allen den gleichen Fehler

Kann aber auch am Bedienteil liegen.

Wenn du etwas vom Löten/Messen verstehst, ist hier eine Beschreibung
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Heizschwert


Gruß Wolfgang
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 22.01.2009, 20:03   #5
BMW CHECKER
Gesperrt
 
Registriert seit: 09.02.2008
Ort: Königsbronn
Fahrzeug: BMW E32 730iA V8 (09.12.93) 160KW/218 PS Fzg.Id.Nr.WBAGD21030DF28198, OPEL OMEGA Bj. 06 2001 DESIGN EDITION und BOSE soundsystem 180 PS 2,6 l V6
Standard

Zitat:
Zitat von WB750il Beitrag anzeigen
Ja mit dem neuen Schwert (welches ich jetzt drinnen gelassen habe) ist das gleiche, also es geht auch nur auf maximaler Stufe! Ob es unregelmässig geht kann ich noch sagen weil ich vorhin nur eine relativ kleine Runde gefahren bin!




gruss kj.
Bitte alle Fragen an "UNSEREN" Wolfgang (SALZPUCKEL)der weiß alles

Mfg. Mirko
BMW CHECKER ist offline   Antwort Mit Zitat antworten
Alt 22.01.2009, 20:08   #6
KJ750IL
E32 740i F.B.R.
 
Benutzerbild von KJ750IL
 
Registriert seit: 01.08.2003
Ort: Bad Tölz / Gilching
Fahrzeug: 750iL E38 Individual Bj. 12/97 / 740iA E32 Individual Bj. 01/93
Standard

Ja habe das Schwert bei Ebay gekauft, wurde sogar schonmal nachgelötet, die Klebestellen sind gelöst. Aber ob bei deisem Schwert ein Transistor defekt ist kann ich nicht sagen!

Durch das ganze was ich hier gelesen habe liegt es zu 98% am Heizschwert, könnte man den irgendwie testen ob es am Bedienteil oder sogar am Steuergerät liegt ohne diese gleich auszutauschen?




gruss kj.
KJ750IL ist offline   Antwort Mit Zitat antworten
Alt 22.01.2009, 20:43   #7
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

Auf meinem Link ist ein Bild mit Testbeschreibung (3.von oben). Dort ist an der Stiftleitse oben rechts ein PIN mit "1,1 - 4,5 Volt" bezeichnet. Diese Spannung kommt aus dem Stecker vom Bedienteil beim Verstellen des Gebläserades.

Wenn diese variable Spannung anliegt, ist es mit 100%iger Sicherheit das HS.

Gruß Wolfgang
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 22.01.2009, 21:26   #8
KJ750IL
E32 740i F.B.R.
 
Benutzerbild von KJ750IL
 
Registriert seit: 01.08.2003
Ort: Bad Tölz / Gilching
Fahrzeug: 750iL E38 Individual Bj. 12/97 / 740iA E32 Individual Bj. 01/93
Standard

OK dann werde ich das mal testen, es reicht ja ein Multimeter um das ganze auszumessen? Oder muss ich die komplette "Hilfsschaltung" nachbauen??




gruss kj.
KJ750IL ist offline   Antwort Mit Zitat antworten
Alt 22.01.2009, 21:30   #9
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

Multimeter reicht aus, auf Spannung stellen und dann im Stecker gegen Masse messen.

Gruß Wolfgang
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 22.01.2009, 21:40   #10
KJ750IL
E32 740i F.B.R.
 
Benutzerbild von KJ750IL
 
Registriert seit: 01.08.2003
Ort: Bad Tölz / Gilching
Fahrzeug: 750iL E38 Individual Bj. 12/97 / 740iA E32 Individual Bj. 01/93
Standard

Super danke Ich gebe dann Morgen bescheid obs geklappt hat...




gruss kj.
KJ750IL ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Heizung/Klima: Gebläse läuft weiter auf kleinster Stufe - nur wenn Motor kalt cokra BMW 7er, Modell E32 1 12.02.2008 03:35
Gebläse läuft nur auf Höchster Stufe! WernerLausH BMW 7er, Modell E32 10 29.06.2007 10:40
Elektrik: Heizgebläse funktioniert nur auf höchster Stufe Fitschu BMW 7er, Modell E32 9 14.02.2007 12:24
Gebläse funktioniert nur auf voller Stufe??? Raphael BMW 7er, Modell E32 5 26.01.2005 12:11
Gebläse läuft nur auf der 4.Stufe chocko BMW 7er, Modell E32 2 26.08.2002 19:08


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:29 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group