Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.01.2019, 11:21   #21
ManiBo
Mitglied
 
Registriert seit: 05.02.2016
Ort: Bochum
Fahrzeug: 728i Bj. 96
Standard

@Hoffe man kann damit was anfangen, an die lima bin ich nicht angekommen von oben .

Wenn du noch angibst, ob bei den Werten die Ladekontrolllampe an oder aus war wäre gut.

Gruß Mani
ManiBo ist offline   Antwort Mit Zitat antworten
Alt 13.01.2019, 11:25   #22
gasi
geniesst den Sommer.
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

@Henk
Und bei der Messung mit Motor an hat die Batt Lampe jetzt wieder geleuchtet oder wie?

Ich frage mich grad, was wir da eigentlich messen...
Das Problem ist doch ursächlich dass nicht genug Strom ankommt.
Wir messen aber Spannung.
Und ich meine dass, wenn die Spannung einbricht, dann kommt eigentlich gar kein Strom mehr an.
Von daher ist die Spannungsmessung nicht wirklich zielführend.

Du müsstest den Ladestrom an der Batterie messen können. Im Leerlauf und bei vielleicht 2000 Umin.
Da wird dann nicht genug ankommen.

Bitte wirf mal nen Blick unter den Beifahrerfussraum und berichte.
__________________

Wer später bremst, ist länger schnell.

Mein Filmtipp:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=x6_n6B8PNHo
Endlich dicht!

Habe Gutachten für Styling 176 auf E38 inkl. Traglastbescheinigung.
gasi ist offline   Antwort Mit Zitat antworten
Alt 13.01.2019, 11:35   #23
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: |-Transporter-| E38-740d-03.2000 ----------- E38-740d-06.2001 ----- E38-740i/-99 TestWagen E38-750i/-99 TestWagen E39-530d-05.2001
Standard

Zitat:
Zitat von gasi Beitrag anzeigen
@Henk
Du müsstest den Ladestrom an der Batterie messen können. Im Leerlauf und bei vielleicht 2000 Umin.
sehe ich ebenso.

besorg Dir ne StromZange und messen an:
- direkt an Polklemme der Batterie
- direkt am Abgang der Lima
- direkt an MasseKabelVerbindungen Motor/Karosse
- direkt an MasseKabelVerbindungen Batterie/Karosse

sollte an beiden Messpunkten annaehernd gleich sein (kabelWiderstand vernachlaessigbar).
sollte an beiden Messpunkten eine sehr grosse Differenz anstehen, dann muessen alle Klemmpunkte der Ladekabels gecheckt werden ...
auch die Steuerleitungen im LimaStecker pruefen... (siehe Bild)

hast Du den Plus-KLemmpunkt am VA-Treager (rechtsseitig) schon gecheckt ???

gruss
Angehängte Grafiken
Dateityp: png Screenshot 2019-01-13 11.41.18.png (23,9 KB, 18x aufgerufen)
__________________


---> EMAIL: <---
transporter.email@gmx.de



"Ich mach mir die WELT, wie sie mir GEFÄLLT... !!!"
"Den eigenen Verstand überschreiten und sich der Welt bemächtigen..."

Geändert von TRANSPORTER (13.01.2019 um 12:54 Uhr).
TRANSPORTER ist offline   Antwort Mit Zitat antworten
Alt 13.01.2019, 11:51   #24
Andrzej
Erfahrenes Mitglied
 
Benutzerbild von Andrzej
 
Registriert seit: 11.11.2002
Ort: Olsztyn
Fahrzeug: Rover75 V6 2,5 Triumph Spitfire Jaguar X350 XJR E32750i E32740i E38750i E39540i Maserati Quattroporte E31850i E24635CSi
Standard

Wenn Ladestrom am Batteriepolen Gemessen iO ist, wuerde ich als erster Schritt zum nah liegenden Schrotti fahren um sich eine brauchbare Batterie zu besorgen, die dort meistend so um die 20-30 Euro kostet. Das ist die guenstigste Loesung...
__________________
17 Jahre Forum
Andrzej ist offline   Antwort Mit Zitat antworten
Alt 13.01.2019, 12:46   #25
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Bandit1973 Beitrag anzeigen
Hast du ein Multimeter?
Messungen bei laufendem Motor...
Spannung zwischen Batterie-Plus und Minuspol
Spannung zwischen Batterie-Pluspol und LiMa B+
Spannung Messen zwischen Batterie-Minuspol und Motorblock...
Spannung zwischen LiMa B+ und Motorblock
Zitat @Henk Bee : ........ So der Batterie Test:
Auto aus :
Batterie Kofferraum 014
Anschlüsse vorne 014 .......... Im 16:9 Monitor steht 12,1 - 12,2 v


@Bandit1973...Das ist schon mal der richtige Ansatz

@Henk Bee........Das ist zu wenig, es darf nicht unter 12,4 Volt sein.


Nicht jeder hat eine Stromzange,
daher dann auch mal die Spannung bei Motor AUS an der Batterie messen,
dann starten bei angeschlossenem Multi
und schauen wie weit die Spannung zusammenbricht.
Danach wird eine Ruhestrommessung gemacht.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 13.01.2019, 12:57   #26
gasi
geniesst den Sommer.
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

Zitat:
Zitat von Haschra Beitrag anzeigen
starten bei angeschlossenem Multi
und schauen wie weit die Spannung zusammenbricht.
Eigentlich ne geile Idee.
Mit den alten analogen mit Zeiger ging das gut. Heute mit den digitalen ist es schwierig kurzzeitige Schwankungen verlässlich zu quantifizieren.
Die Anzeige ist getaktet und springt einfach irgendwie.
gasi ist offline   Antwort Mit Zitat antworten
Alt 13.01.2019, 13:07   #27
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Geht mit beiden gut, man muss halt beim digit. schneller schauen
Aber wenn das digit. Multi kurz 6 Volt anzeigt, ist die Batterie hin.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 13.01.2019, 15:03   #28
Henk Bee
Erfahrenes Mitglied / COD
 
Registriert seit: 07.04.2005
Ort: Hamburg
Fahrzeug: BMW 750 iL.AK 1996
Standard

Zitat:
Zitat von Andrzej Beitrag anzeigen
Wenn Ladestrom am Batteriepolen Gemessen iO ist, wuerde ich als erster Schritt zum nah liegenden Schrotti fahren um sich eine brauchbare Batterie zu besorgen, die dort meistend so um die 20-30 Euro kostet. Das ist die guenstigste Loesung...
Wie schon geschrieben , neue Batterie ist auf dem Weg.
Ich denke auch Batterie oder das Plus Kabel von der Lima nach hinten zu Batterie hat irgendwo ein ditscher .. es kommt nicht genug lade Strom an .
Henk Bee ist offline   Antwort Mit Zitat antworten
Alt 13.01.2019, 15:04   #29
Henk Bee
Erfahrenes Mitglied / COD
 
Registriert seit: 07.04.2005
Ort: Hamburg
Fahrzeug: BMW 750 iL.AK 1996
Standard

Ah und wenn die Batterie voll geladen ist ist die lade lampe im Kombi aus !
Henk Bee ist offline   Antwort Mit Zitat antworten
Alt 13.01.2019, 15:12   #30
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Schau Dir auch noch am Fahrzeug-Unterboden die Plus-Verschraubung an,
sitzt auf der rechten Seite (Beifahrer) in Höhe des Vorderachsrahmen.
Darüber ist ein kl. Plastikkasten geklipst.
Die Anschlüsse "faulen" gelegentlich ab.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: DSC- Lampe leuchtet 750i Tille BMW 7er, Modell E38 8 17.09.2014 12:47
BMW 5er: ACC Lampe leuchtet E39 schnuggel Autos allgemein 7 28.03.2014 11:03
Fahrwerk: Nur DSC Lampe leuchtet bmwler93 BMW 7er, Modell E38 7 02.04.2013 13:17
ABS Lampe leuchtet scheppy BMW 7er, Modell E32 19 22.05.2011 17:09
Elektrik: ASC und ABS Lampe leuchtet Andrej BMW 7er, Modell E38 6 22.04.2009 18:11


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:23 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group