Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.06.2008, 19:55   #1
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: Transporter E38-740d
Standard Hilfe !!! Batterie leer, ZU VIEL Stromverbauch im Standby

hallo,
meine Batterie (fürs KFZ) ist seit einigen tagen ständig leer .

heute kam ich dazu mal zu messen:

satte 6,5A hat das KFZ im ausgeschalteten/abgschlossenen zustand verbrutzelt ich denke mal das ist auch noch zuviel im "noch nicht runtergefahren" zustand.

kennt dieses problem jemand ???

p.s. an der batterie ist ausschliesslich die bord-elektrik/elektronic angeschlossen ...


gruss,
transporter

Geändert von TRANSPORTER (07.06.2008 um 20:16 Uhr).
TRANSPORTER ist offline   Antwort Mit Zitat antworten
Alt 07.06.2008, 20:19   #2
rubin-alt
Gesperrt
 
Registriert seit: 15.04.2006
Ort:
Fahrzeug: suche e39 M54
Standard

a: Mach den kofferraumdeckel auf
b: mach im offenen Zustand den Verschluss der Heckklappe zu
c: Schließe den Dicken ab
d: Messgerät in Reihe rein
e: min. 17 Minuten warten
f: Kucken welcher Strom gezogen wird. leuchtet die P-Leuchte am Getriebe noch, geht dein Dicker nicht schlafen. Vllt mal die Batterie länger abtrennen da ein Gerät ständig an ist und den Dicken wach hält. Z.B. Radio, Navi... etc...

PS
Ruhestrom max 0,05A (=50mA)
rubin-alt ist offline   Antwort Mit Zitat antworten
Alt 07.06.2008, 21:39   #3
frogger321
Erfahrenes Mitglied
 
Registriert seit: 27.02.2008
Ort:
Fahrzeug: E36
Ausrufezeichen

Gerne machen Zuheizer, defekter Navirechner und Gebläseendstufe Probleme mit dem Stromverbrauch.
frogger321 ist offline   Antwort Mit Zitat antworten
Alt 08.06.2008, 00:17   #4
Newton
schraubender Fahrer
Premium Mitglied
 
Benutzerbild von Newton
 
Registriert seit: 17.08.2002
Ort: bei Wien
Fahrzeug: F02 750Li, K1200LT-Mü, Honda CB500
Standard

Oder nimm dir 'ne Stromzange, dann muss die Batterie nicht abgesteckt werden, sobald du die angesprochenen 20 Minuten hinter dir hast wieder mal durchmessen und sonst damit beginnen im Koferraum Sicherung für Sicherung abzuziehen bis der Stromverbrauch abrupt fällt, dann hast Du den Übeltäter.

Ich klinke mich hier mal kurz ein: warum braucht der 7er solange zum einschlafen? ich habe nach langem auch <0,2A (geht mit den minimalen 0-400A meiner Stromzange nicht genauer und das reicht mir an sich eh), aber ca 20 Minuten bei im Schnitte 3A sind es schon bei mir (zuerst 5,.. dann 3,7 dann 1,9,,) das ist (in Summe) eine gute Ah für keinen sichtbaren Nutzen... Kann man das ändern ?
Was macht der 7er in der Zeit? Mentale Vorbereitung falls der Fahrer losfahren möchte? Wozu ? Alles was über 1 Minute ist finde ich komisch da nach dem morgendlichen Starten alles bis auf das Kühlwasser voll da ist nach 1 Minuten, selbst mein gurkiges MK2..
__________________
--FaF Newton seit 10 Jahren im Forum am 26.08.2012
My Opinion may have changed, but not the fact that I am right.
Newton ist offline   Antwort Mit Zitat antworten
Alt 08.06.2008, 00:21   #5
frogger321
Erfahrenes Mitglied
 
Registriert seit: 27.02.2008
Ort:
Fahrzeug: E36
Standard

Also 15-20 min ist bei BMW ne ganz normale Zeit bis die Steuergeräte in den Sleep Modus gehen. Warum solange ?!?! Kein Plan
frogger321 ist offline   Antwort Mit Zitat antworten
Alt 08.06.2008, 01:02   #6
rubin-alt
Gesperrt
 
Registriert seit: 15.04.2006
Ort:
Fahrzeug: suche e39 M54
Standard

Zitat:
Zitat von frogger321 Beitrag anzeigen
...Warum solange ?!?! Kein Plan
Währe mal eine Überlegung wert ob sich da was nicht ändern läßt
rubin-alt ist offline   Antwort Mit Zitat antworten
Alt 08.06.2008, 01:04   #7
Sinclair
Erfahrenes Mitglied
 
Benutzerbild von Sinclair
 
Registriert seit: 05.08.2004
Ort: Berlin
Fahrzeug: E38 750i 3/2001
Standard die 6,5 A erst kurz nach "Zündung aus & Tür zu" ist

ganz normal, entscheidend ist, dass nach gut 16 min etwa die 50mA erreicht werden.

Ich habe die, obwohl ich eine Stromzange habe, noch nicht gemessen, habe aber auch keine Probleme.

Will hier nur mal als Tipp geben für die, die keine Stromzange haben, und trotzdem sehen wollen, ob nach 16 min die Last abfällt:

es müsste orientierungshalber auch gehen, und das ist viel leichter zu bewerkstelligen; zwei Bananensteckerkabel mit Krokoklemmen an die Batterie anzuschließen, Kofferklappe zu, Zündung aus, Türen zu;
das DVM im 20V-Bereich anschließen und die Spannung der Batterie 4-stellig ansehen.
Mit etwas Geduld müßte man dann bei jedem Lastabwurf in diversen Minutenabständen kleine Spannungssprünge in der Batteriespannung nach oben sehen, bis nach gut 16 min die Leerlaufspannung meßbar sein sollte (ca. 12,6V, wenn zuvor die Ladung stimmte).
Wenn nichts nach oben ginge, wird offenbar nicht richtig abgeschaltet, spätestens, wenn die LED am Wählhebel ausgeht, sollte die Batteriespannung etwas mit nach oben gehen.
Sinclair ist offline   Antwort Mit Zitat antworten
Alt 08.06.2008, 19:39   #8
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: Transporter E38-740d
Standard

Hallo,
erstmal Big THX für die sehr hilfreichen tipps .

... habe jetzt wieder 0,05A im RuheZustand..

welches gerät es genau ist, dass den misst verursacht, kann ich noch nicht sagen, werde ich aber noch posten ...

gruss,
Transporter
TRANSPORTER ist offline   Antwort Mit Zitat antworten
Alt 12.06.2008, 23:47   #9
eeprom
Neues Mitglied
 
Registriert seit: 08.07.2006
Ort:
Fahrzeug: 730D
Standard

Hallo Leute

Ich habe hier ein Problem habe Ca. 2,7 Ah im Ruhezustand. Der Übeltäter ist die Klimaanlage Sicherung 11 15 A Blau. Über die Diagnose kein Fehler.


Hat jemand eine tipp für mich wa sich noch Testen könnte ?

Mit freundlichen Grüßen
eeprom ist offline   Antwort Mit Zitat antworten
Alt 14.06.2008, 12:47   #10
eeprom
Neues Mitglied
 
Registriert seit: 08.07.2006
Ort:
Fahrzeug: 730D
Standard

keiner der mir eine Tipp geben kann ???

:-(
eeprom ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Starterbatterie, Batterie-Erholungsfahrt, 2 Batterien, Batterie leer Nischenpaule BMW 7er, Modell E38 36 11.05.2008 10:07
Elektrik: Batterie ist über die Nacht Leer? Hilfe Trainer BMW 7er, Modell E32 5 01.10.2007 23:05
Elektrik: Batterie austauschen - wollt zum BMW Treff und Batterie war leer AlexanderStuttgart BMW 7er, Modell E65/E66 10 28.01.2007 22:02
Elektrik: Hilfe.... batterie ständig leer !!! bonjogi BMW 7er, Modell E32 15 18.09.2005 21:46
Batterie leer... Batterie ausgebaut... principe_di_sa BMW 7er, Modell E32 14 07.02.2005 20:48


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:26 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group