Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.04.2005, 22:53   #1
dtuecks
Mitglied
 
Benutzerbild von dtuecks
 
Registriert seit: 20.11.2004
Ort: Rosenheim (AK)
Fahrzeug: E38/740i (BJ 03/99), R50/Mini One 1.6i (BJ 04/02)
Standard Problem beim automatischen Schalten

Das nächste Problem bahnt sich bei mir an. Mein 740iA scheint ein Problem beim Schalten zu haben. Wenn ich losfahre passiert es, daß der Wagen keine Leistung bringt (1 Gang). Der Drehzahlmesser geht bei Kickdown auf 2-3000 u/min und sonst passiert erstmal nichts. Irgendwann gibt es dann einen Schlag im Auto, der irgendwo von hinten unten zu kommen scheint. Danach geht das Auto wieder halbwegs anständig - im 2-5 Gang ist mir das allerdings noch nicht passiert.
Am Abend davor hat sich das Problem schon angedeutet. Alle Schaltvorgänge gingen extrem ruckend (jetzt nicht mehr der Fall). Ich dachte schon ich bilde mir das ein, aber nach dieser Geschichte heute sehe ich das anders...

Am Dienstag werde ich mit dem Auto in die Werkstatt fahren. Dort soll der Fehlerspeicher mal ausgelesen werden... Dann werde ich wohl mehr erfahren. Alles in allem klingt das aber nach ner teueren Angelegenheit.
Bin jedenfalls leicht deprimiert deswegen

Werde auch das Auto bis Dienstag wohl stehen lassen und solange lieber mit meinem schicken 626 Kombi durch die Gegend eiern

Kann sich jemand vorstellen, was das sein könnte? Das Problem kam quasi von jetzt auf gleich... Der Wagen wurde auch davor nicht übermäßig beansprucht oder gefordert. Allerdings wurde ein Tag vor dem ganzen Schlamassel mein Kühlwasserstandsgeber ersetzt und die Blinkerquittieung programmiert...
dtuecks ist offline   Antwort Mit Zitat antworten
Alt 08.04.2005, 23:46   #2
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Wird bei der Blinkerquittierung nicht der BC resettet? Ich meine, dem war so.
Folglich könnte ebenfalls die AGS zurückgesetzt sein und das Getriebe muss neu "angelernt" werden.
Ich tippe mal auf ein Softwareproblem.
Alle Angaben ohne Gewähr.

Gruss
Franz
__________________

Allradantrieb bedeutet, dass man erst dort steckenbleibt, wo der Abschleppwagen nicht hinkommt.
(Murphy)
Franz3250 ist offline   Antwort Mit Zitat antworten
Alt 11.04.2005, 21:20   #3
dtuecks
Mitglied
 
Benutzerbild von dtuecks
 
Registriert seit: 20.11.2004
Ort: Rosenheim (AK)
Fahrzeug: E38/740i (BJ 03/99), R50/Mini One 1.6i (BJ 04/02)
Standard

so, da es morgen zum freundlichen geht, habe ich mir heute nochmal mein auto angeschaut und bin ein paar meter damit gefahren... anscheinend gibt es, wenn ich vom gas gehe fehlzündungen im ersten Gang. Könnte das vielleicht irgendwie mit der Einspritzung zu tun haben? bin ja nur laie :( hab ja wie gesagt auch das phänomen von fehlender leistung im 1. gang...
ganz davon abgesehen mache ich mir grade auch ziemlich sorgen um meine kats.. hab ja gehört, daß die richtig geld kosten sollen.... *bibber* irgendwie grauts mir vor morgen schon..
dtuecks ist offline   Antwort Mit Zitat antworten
Alt 11.04.2005, 21:38   #4
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Da gibt's preisgünstige Alternativen.

Gruss
Franz
Franz3250 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fahrwerk: 730i V8 Automatik Problem MCS BMW 7er, Modell E32 12 01.03.2005 14:56
Mein Tagebuch --- morgen Nachsitzen für den BMW-Händler 735i BMW 7er, Modell E65/E66 3 14.05.2003 14:33
Kleines Problem mit meiner Sim-Karte 7er Fan BMW 7er, Modell E38 18 02.04.2003 22:08
Problem mit meinem Baby taylan BMW 7er, Modell E38 6 26.03.2003 17:36
316er E30... Problem! Domi Autos allgemein 2 16.02.2003 13:39


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 05:37 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group