Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.09.2002, 20:41   #1
Blade
Erfahrenes Mitglied
 
Benutzerbild von Blade
 
Registriert seit: 13.04.2002
Ort:
Fahrzeug: 740i (09/97) , DB 300 SL
Standard Mein Baby ist im Krankenhaus !!

Hi @ all,

heute morgen wollte ich in die Stadt fahren, um die letzten Einkäufe vor dem Urlaub zu machen; hatte also sehr gute Laune !
Starte mein Auto und stelle fest, dass er nicht richtig "rund" läuft (hatte er in der letzten Zeit manchmal beim morgendlichen Kaltstart). Also Gas gegeben, um ihn richtig "durchzupusten", weils dann meistens wieder ging. Klappte aber nicht richtig. Mehr schlecht als Recht runkelt er los und nahm irgendwie das Gas nicht richtig an, drohte sogar abzusterben / auszugehen. Nach 100 m an der Ampel ging er dann auch fast aus, konnte ihn aber mit viiiel Gas am Laufen halten. Dann auf die Schnellstraße. Nach ca. 300m Metern hatte sich mein Baby wieder beruhigt und lief normal. 5 km weiter an der nächsten Ampel musste ich zum abbiegen anhalten. Auch im Standgas lief der Motor jetzt normal. Als ich dann anfahre und abbiege, geht kurz die Batterielampe an und der Motor geht einfach so während der Fahrt aus !!!
Habe mehrfach versucht ihn wieder zu starten, aber es klappte nicht. Batterie war eindeutig voll, aber er sprang einfach nicht an. BMW-Servicemobil angerufen und kommen lassen. Der BMW-Mann kam, prüfte verschiedene Ding, wirkte etwas ratlos, schaute nach, ob der Motor überhaupt Sprit bekommt. Er bekam Sprit ! Also, keine Lösung vor Ort möglich. Er fuhr wieder zu Werkstatt und ich bestellte den Abschlepper. In der Wartezeit versuchte ich den Wagen nochmals zu starten und prompt sprang er auch an !
Abschlepper abbestellt. Als ich den Wagen drehte, um wieder auf die Schnellstr. zu fahren, ruckelt er wieder, fährt noch bis zur Ampel und geht dann im Standgas langsam aus. Wieder Abschlepper bestellt, Auto zu BMW gebracht (hat zum Glück samstags auf !). Dort am DIS wurde dann ausgelesen, dass der Luftmassenmischer defekt ist. Diese Teil kann angeblich nicht repariert, sondern muss ausgetauscht werden. Kostet 380 Euro plus Einbau !
Wenigstens habe ich aber einen Ersatzwagen zum Sonderpreis bekommen. Einen 3er compact für 36 € bis Montag abend ! Das ist sonst der Tagespreis.

Jetzt aber meine Frage an Euch: Hat jemand von Euch schon mal ein ähnliches Problem gehabt und ließ sich das auch nur durch einen Komplettaustausch des Luftmassenmischers beheben ? Was habt Ihr bezahlt ?

Nach Auskunft des Werkstattmeisters sei das ein häufig vorkommendes Problem, dass manchmal schon bei 40.000 km auftreten würde. Er meinte, dass ich Glück gehabt hätte, dass das Teil bei mir bis 160.000 km gehalten hat.


Gruß
Blade
Blade ist offline   Antwort Mit Zitat antworten
Alt 07.09.2002, 20:51   #2
Fanta
inaktiv, keine gültige e-Mail
 
Registriert seit: 04.05.2002
Ort: Vöhringen
Fahrzeug: E32 735i.A.
Standard @Blade

ich kann dir leider nicht helfen.
Ich wünsche dir nur viel Glück und Erfolg das es nicht so schlimm wird und auch das es bald wieder behoben ist.
Fanta ist offline   Antwort Mit Zitat antworten
Alt 07.09.2002, 20:55   #3
MAD-MAX-II
Erfahrenes Mitglied
 
Registriert seit: 27.07.2002
Ort: Kreis HD, KA, MA, HN
Fahrzeug: BMW E39 530iT mit Vialle, BMW E34 525i 24V, Suzuki RF900R
Standard LMM

Hi Blade,

ich kann jetzt leider nur vom E30 berichten, aber dort ist dieses Ding auch nicht zu reparieren, sondern muss komplett getauscht werden, wenn defekt.
3er Compact is doch auch ein schönes Auto, oder!

Hoffe, dass Dein Baby bald wieder gesund ist!
__________________
Viele Grüsse,
MM2

Team Freestyle-Racing.de
http://www.Freestyle-Racing.de
MAD-MAX-II ist offline   Antwort Mit Zitat antworten
Alt 07.09.2002, 21:04   #4
Günni 68
Erfahrenes Mitglied
 
Benutzerbild von Günni 68
 
Registriert seit: 01.07.2002
Ort: bei Frankfurt/Main
Fahrzeug: BMW X5 E70 3.0 SD
Standard

Hi blade
Ich wünsche deinem Baby gute beserung !!
gruss Günni
Günni 68 ist offline   Antwort Mit Zitat antworten
Alt 07.09.2002, 21:44   #5
Möhre
Diebstahlopfer
 
Benutzerbild von Möhre
 
Registriert seit: 13.04.2002
Ort: Dallgow
Fahrzeug: E38-750iLA
Standard

Hi Blade,

alles Gute ... dass es nicht so teuer wird.

Gruß, Möhre
Möhre ist offline   Antwort Mit Zitat antworten
Alt 08.09.2002, 00:35   #6
Howy25
Erfahrenes Mitglied
 
Benutzerbild von Howy25
 
Registriert seit: 27.04.2002
Ort: Magdeburg
Fahrzeug: E38 740i Prins LPG
Standard

Der Luftmengenmesser besteht aus einem kleinem Heizdraht und einem Messwiderstand. Ist der im Eimer, hilft nur Tausch - leider....

Das Teil kostet 314 Euro. Kauf es selber und bau es ein....wenn du sicher bist, dass er das ist. Nur die beiden Luftschläuche anschrauben, den 4poligen Stecker abziehen und anders herum mit dem Neuteil einbauen...
__________________
linux for networking - mac osx for working - windows for solitaire
Howy25 ist offline   Antwort Mit Zitat antworten
Alt 08.09.2002, 08:06   #7
elektrogaertner
Erfahrenes Mitglied
 
Registriert seit: 02.09.2002
Ort: Magdeburg
Fahrzeug: E38 740 E46 Cabrio
Standard Krankenhausaufendhalt

Hallo Blade,

Kann Dir voll nachfühlen, Auto Krank, selber Krank.
Hatte mal ein ähnliches Problem, ging auch immer aus, Bezinpumpe defekt.
BMW-Einheitspreis (1000,-DM)

Wünsche aber Deinem Baby gute Besserung.

MfG Thomas
elektrogaertner ist offline   Antwort Mit Zitat antworten
Alt 08.09.2002, 10:02   #8
Mr.Body730iE38
Mitglied
 
Registriert seit: 28.08.2002
Ort: Wiesbaden
Fahrzeug: 750i E38
Standard @Blade

Hallo Blade ich Fahre den selben wagen wie du das problem hatte meiner auch es wurde der luftmasennmesser wie ich ihn nenne ern. dann wars weg .Bau es selber ein es ist eine Arbeit von 10 Min. BMW ist teuer du zahlst bei dennen mehr als die gebraucht haben weil die nach den vorgeschriebenen AW arbeiten.
alles gute Mr.Body
Mr.Body730iE38 ist offline   Antwort Mit Zitat antworten
Alt 08.09.2002, 10:52   #9
Hotte
Erfahrenes Mitglied
 
Benutzerbild von Hotte
 
Registriert seit: 04.08.2002
Ort:
Fahrzeug: 535d
Standard ..Luftmassenmesser..


..dies Prob hatte ich bei meinen beiden E38 auch.
Ich habe mir das Teil selbst eingebaut und sie liefen wieder wir Glöckchen.
Gute Besserung..gg
__________________
Quod dixi dixi
Hotte ist offline   Antwort Mit Zitat antworten
Alt 08.09.2002, 11:39   #10
Blade
Erfahrenes Mitglied
 
Benutzerbild von Blade
 
Registriert seit: 13.04.2002
Ort:
Fahrzeug: 740i (09/97) , DB 300 SL
Standard

@ all,

ooooooh, wie tut das gut ! Balsam für meine Seele !! Danke für Eure Anteilnahme !!!
Interessant zu hören, dass auch der eine oder andere diese Problem schon hatte. Laut DIS ist es tatsächlich bei mir der Luftmassenmischer. In der Werkstatt hat man mir das Ding vorne im Motor gezeigt. Es sah wirklich nicht so aus, als wenn es schwer auszutauschen wäre und es ist direkt vorne am Kühler gut zu erreichen, ohne dass man den halben Motorraum auseinanderbauen muss.

@ Howy25 , Mister B... und Hotte,

danke für die Tipps. Ihr habt mich ermutigt das selber zu probieren. Kann eigentlich nicht so schwer sein ! Auch wenn ich ein totaler Technikidiot bin, das traue ich mir jetzt zu. Werde mich aber am Montag trotzdem mal erkundigen, was der Arbeitslohn bei BMW wäre. Falls noch jemand diese Problem mal bekommen sollte, weiß er dann auch, was da so auf ihn zukommt.
Ich muss für das Ersatzteil 330 Euro plus Märchensteuer bezahlen.

Nochmals herzlichen Dank, Gruß
Blade



[Bearbeitet am 8.9.2002 von Blade]
Blade ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit meinem Baby taylan BMW 7er, Modell E38 6 26.03.2003 17:36
krankes Baby - Wasserpumpe :-(( zetti BMW 7er, Modell E38 12 15.03.2003 16:43
Baby verkauft ! Dino BMW 7er, Modell E38 11 06.11.2002 22:46
Diebe passt auf......ab heute abend ist mein Baby FORT KNOX! GIBGUMMI BMW 7er, Modell E32 0 31.10.2002 13:40
mein baby jamcarhifi BMW 7er, Modell E38 89 28.09.2002 15:17


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 16:21 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group