Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.07.2003, 00:00   #1
7er E32
Gast
 
Ort:
Fahrzeug:
Standard Heizung,ABS, Ruckeln beim Anfahren

Grüß Gott,

kaum im Forum Angemeldet habe ich scho probleme, bei denen ich hoffe das ihr mir helfen könnt! Ich habe schon unter suchen mal grob geschaut ob es für meine probleme schon Themen gab binn jedoch nicht auf das passende gestoßen!

Folgendes Ich habe einen BMW 7er E32 Baujahr 1988 730i,188 Ps, Handschaltung 235000km!

1.Problenm:

Beim Anfahren Ruckelt das Auto stark! Die Kupplung ist Relativ neu. Trotz gefühlvollem anfahren Ruckelt das Auto.
Was könnte das sein? Welche Bauteile könnten gestört, defekt, Verschlissen sein

2.Problem:

Seid ein paar Wochen greift kurz vor dem Stillstand das ABS ein! Bei Trockener Fahrbahn, bei ganz normaler Fahrweiße. z.B. an die Rote Ampel anfahren, schön gemütlich Bremsen greift bei ca. 5km das ABS ein! Das ABS greift glaube ich nur am Rechten hinteren Rad! Die Reifen sind nagelneu, das Auto hat ein neues passendes Fahrwek und die Bremsen sind auch gut! Auch wenn der Motor warm oder Kalt ist. Diese Probleme treten immer wieder auf! Mal gehts normal, dann gehts wieder los!
(Manchmal) hilft z.B. auch kurz Motor aus/anschalten! Dann gehts aber wieder los! Eben so als ob mich das ABS verarschen will. Desweiteren weiß vielleicht jemand welche Nummer und wo, die Relais, Sicherungen Stecken? Nicht vorn oder hinten sondern im Sicherungskasten. Was könnte da los sein? Elektikproblem oder so

3.Problem:

Die Heizung!
Die Heizung bläst bei der Frontscheibe IMMER warme luft raus! Trotz Kalteinstellung. Wenn man dann z.B. den Fußraum einzeln Dazuschaltet bläst es im Fußraum auch warm aber sonst nicht! Zur Info ich habe keine Klimaanlage! Also je nach Einstellung bläst er dann Überall warm obwohl er auf Kalt eingestellt ist! Die Schieber Funktionieren auch alle! Ist grade jetzt im Sommer besoders Schweißtreibend!

Ich hoffe auf viele Antworten und Tipps! Bitte macht euch die Mühe und schreibts einfach ein paar Aufklärungsreiche Sätze/Tipps ins Forum!

Vielen Dank und Merci

Gruß Martin
  Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:33 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group