Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.10.2009, 17:30   #1
Petka2k2
Schööön 7er fahren,wa ?
 
Benutzerbild von Petka2k2
 
Registriert seit: 25.07.2009
Ort: Paderborn
Fahrzeug: E65 N62
Standard Dynamic Drive ausgefallen...

Hallo,
Also habe folgendes Problem: Wenn Dynamic Drive an ist habe ich bei unebener Fahrbahn lautes poltern von der Rechten Seite,ich meine es käme von hinten. Wenn aber Dynamic Drive ausfällt meine ich auch das poltern nicht mehr zu hören. Der sagt das es evtl an der Batterie liegen könnte, weil nach 30Sek Zündung an schon "Batterie entladen" meldet. Widerrum sagt er aber auch das die Batterie wohl in Ordnun wäre und die Meldung wegen eines starken Verbrauchers kommen würde,sie könnten aber nichts finden. Übrigens wird das poltern an der Hinterachse immer schlimmer und schlimmer.

Gruß Peter


edit: DD fällt auch immer häufiger aus . Jetzt schon teilweise alle 2 Min und manchmal schon direkt beim starten
Petka2k2 ist offline   Antwort Mit Zitat antworten
Alt 28.10.2009, 17:35   #2
andreas4
Erfahrenes Mitglied
 
Benutzerbild von andreas4
 
Registriert seit: 19.10.2007
Ort: München
Fahrzeug: 745i
Standard

Schonmal den Ölstand vom DD kontrolliert?
andreas4 ist offline   Antwort Mit Zitat antworten
Alt 28.10.2009, 17:37   #3
Petka2k2
Schööön 7er fahren,wa ?
 
Benutzerbild von Petka2k2
 
Registriert seit: 25.07.2009
Ort: Paderborn
Fahrzeug: E65 N62
Standard

Servobehälter kontrolliert und ist auf MAX,muss dazu aber auch sagen das die Lenkung angefangen hat im Stand laut zu knacksen

Geändert von Petka2k2 (28.10.2009 um 17:45 Uhr).
Petka2k2 ist offline   Antwort Mit Zitat antworten
Alt 28.10.2009, 17:46   #4
andreas4
Erfahrenes Mitglied
 
Benutzerbild von andreas4
 
Registriert seit: 19.10.2007
Ort: München
Fahrzeug: 745i
Standard

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://i846.photobucket.com/albums/a...oasch/BMW1.jpg

Der zylinderförmige Behälter rechts unterhalb der Pfeilspitze. Foto ist vom E38, sieht aber beim E65 nicht anders aus: Interner Link) http://www.7-forum.com/modelle/e65/i...p0007997-b.jpg
andreas4 ist offline   Antwort Mit Zitat antworten
Alt 28.10.2009, 18:21   #5
Petka2k2
Schööön 7er fahren,wa ?
 
Benutzerbild von Petka2k2
 
Registriert seit: 25.07.2009
Ort: Paderborn
Fahrzeug: E65 N62
Standard

Ne also wie gesagt ist auf Maximum. Woran könnt es noch liegen ? Haben die e65 eigtl besondere Probleme mit den Querlenkern ?
Petka2k2 ist offline   Antwort Mit Zitat antworten
Alt 28.10.2009, 18:50   #6
fantomas1703
Erfahrenes Mitglied
 
Registriert seit: 11.06.2009
Ort: Bayern
Fahrzeug: Audi A8
Standard

versuchs mal mit ner neuen Batterie?
Als meine ihren Geist aufgegeben hat bekamm ich auch Meldungen wie DD ausgefallen/ Fensterheber ausgefallen/ Getriebeschaltknapf ausgefallen usw.

neue Batterie rein und Problem war gelöst!"
fantomas1703 ist offline   Antwort Mit Zitat antworten
Alt 28.10.2009, 18:55   #7
Petka2k2
Schööön 7er fahren,wa ?
 
Benutzerbild von Petka2k2
 
Registriert seit: 25.07.2009
Ort: Paderborn
Fahrzeug: E65 N62
Standard

Muss man die Batterie nicht irgendwie freischalten lassen vom ?
Petka2k2 ist offline   Antwort Mit Zitat antworten
Alt 28.10.2009, 19:53   #8
andreas4
Erfahrenes Mitglied
 
Benutzerbild von andreas4
 
Registriert seit: 19.10.2007
Ort: München
Fahrzeug: 745i
Standard

Ja, sollte nach dem Einbau beim Fahrzeug angemeldet werden. Evtl. brauchts dazu dann auch noch ein Softwareupdate.
andreas4 ist offline   Antwort Mit Zitat antworten
Alt 28.10.2009, 20:04   #9
Petka2k2
Schööön 7er fahren,wa ?
 
Benutzerbild von Petka2k2
 
Registriert seit: 25.07.2009
Ort: Paderborn
Fahrzeug: E65 N62
Standard

Softwareupdate wurde vor 2 Mon gemacht
Petka2k2 ist offline   Antwort Mit Zitat antworten
Alt 28.10.2009, 20:22   #10
fantomas1703
Erfahrenes Mitglied
 
Registriert seit: 11.06.2009
Ort: Bayern
Fahrzeug: Audi A8
Standard

mein Tipp für Dich!
Spar nicht am falschem Ende! Kauft Dir direkt eine vernünftige AGM-Batterie von BMW. Nur die kann man an das Power-Modul korrekt anmelden.
fantomas1703 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Meldung Dynamic Drive ausgefallen aber kein Fehler gespeichert esau BMW 7er, Modell E65/E66 63 22.08.2020 15:29
Fahrwerk: Dynamic Drive ausgefallen - und wieder an tbeyer BMW 7er, Modell E65/E66 37 26.04.2015 10:02
Fahrwerk: Dynamic Drive? DasPhantom BMW 7er, Modell E38 5 04.03.2006 13:20
Dynamic Drive Sanyi BMW 7er, Modell E65/E66 4 27.05.2005 05:29
Ausfall Dynamic Drive tobias BMW 7er, Modell E65/E66 3 28.10.2003 14:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:36 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group