Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er (G11/G12 LCI)
Die sechste Generation 7er-BMW, Modell G11/G12, Facelift 2019.
BMW 7er (G11/G12)
Die sechste Generation 7er-BMW, Modell G11/G12
 Detail-Infos
 Modelle
 im Kontext
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell G11/G12



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.01.2020, 21:28   #1
Alfred G
Erfahrenes Mitglied
 
Benutzerbild von Alfred G
 
Registriert seit: 27.11.2005
Ort: Bayern
Fahrzeug: 2018 G11 750 Ixdrive + 1979 Lincoln Continental Town Car + 1979 Lincoln Mark V + 1976 Cadillac Coupe de Ville + 1976 Cadillac Eldorado Cabrio
Standard Standheizung per Connected Drive geht nicht mehr

Das mit der Standheizung per Connected Drive hat eine Zeit lang ganz gut geklappt, jetzt schlägt es immer fehl.

Als eine theoretische Fehler-Ursache wird angegeben, die Batterie sei möglicherweise nicht ausreichend geladen. Das glaube ich aber in meinem Fall nicht, denn direkt im Auto kann man die Standheizung sehr wohl starten.

Wer hat eine Ahnung, woran es liegen könnte?
Angehängte Grafiken
Dateityp: jpg BA128B74-9F0B-4E40-9140-C84AC059C2D1.jpg (46,2 KB, 41x aufgerufen)
Alfred G ist offline   Antwort Mit Zitat antworten
Alt 07.01.2020, 21:44   #2
AlexBln
Erfahrenes Mitglied
 
Benutzerbild von AlexBln
 
Registriert seit: 05.02.2009
Ort: Berlin
Fahrzeug: 750i
Standard

Funktioniert der Rest in der App?
AlexBln ist offline   Antwort Mit Zitat antworten
Alt 07.01.2020, 23:22   #3
Alfred G
Erfahrenes Mitglied
 
Benutzerbild von Alfred G
 
Registriert seit: 27.11.2005
Ort: Bayern
Fahrzeug: 2018 G11 750 Ixdrive + 1979 Lincoln Continental Town Car + 1979 Lincoln Mark V + 1976 Cadillac Coupe de Ville + 1976 Cadillac Eldorado Cabrio
Standard

wie man an dem Screenshot sieht, macht auch der 3-D surround view Schwierigkeiten, der ist natürlich nur reiner Spaß, deswegen nutze ich den selten. Was könnte ich sonst noch ausprobieren?
Alfred G ist offline   Antwort Mit Zitat antworten
Alt 08.01.2020, 01:04   #4
AlexBln
Erfahrenes Mitglied
 
Benutzerbild von AlexBln
 
Registriert seit: 05.02.2009
Ort: Berlin
Fahrzeug: 750i
Standard

Zitat:
Zitat von Alfred G Beitrag anzeigen
wie man an dem Screenshot sieht, macht auch der 3-D surround view Schwierigkeiten, der ist natürlich nur reiner Spaß, deswegen nutze ich den selten. Was könnte ich sonst noch ausprobieren?
Zeigt er den korrekten Standort des Fzg an, funktioniert das entriegeln/verriegeln?
AlexBln ist offline   Antwort Mit Zitat antworten
Alt 08.01.2020, 08:02   #5
warp735
Mr. Diesel
 
Benutzerbild von warp735
 
Registriert seit: 22.12.2002
Ort: Südbaden
Fahrzeug: E65 760i, G30/1 530i+e
Standard

Hab Connected im Smart Home eingebunden und frage alle 7 Minuten die Daten ab. Ist erschreckend, wie oft das BMW Portal NICHT erreichbar ist (sehe ich im Log)
"Meistens" geht es... aber nicht immer. Hab eine extra eDrive Ansicht, die geht aber auch nur nach Lust und Laune. Der Rest der Daten kommt aber an. Sind ca 600 Datenpunkte je Auto
__________________
Für alle V8 Fahrer: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Klick mich
warp735 ist offline   Antwort Mit Zitat antworten
Alt 08.01.2020, 09:57   #6
Alfred G
Erfahrenes Mitglied
 
Benutzerbild von Alfred G
 
Registriert seit: 27.11.2005
Ort: Bayern
Fahrzeug: 2018 G11 750 Ixdrive + 1979 Lincoln Continental Town Car + 1979 Lincoln Mark V + 1976 Cadillac Coupe de Ville + 1976 Cadillac Eldorado Cabrio
Standard

Gerade nachgesehen. Standort ist vom 18. Dezember 2019

Entriegeln verriegeln kann ich nicht probieren im Moment, weil Auto steht in Tiefgarage ohne Empfang.
Alfred G ist offline   Antwort Mit Zitat antworten
Alt 08.01.2020, 13:11   #7
tk701
Mitglied
 
Registriert seit: 16.04.2016
Ort:
Fahrzeug: 740dx (02.2017)
Standard

Hallo zusammen,

Problem hatte ich auch bereits einige Male.
Handy ausschalten und neu starten hat dann fast immer geholfen.

Gruß
Friedo
tk701 ist offline   Antwort Mit Zitat antworten
Alt 08.01.2020, 13:27   #8
Alfred G
Erfahrenes Mitglied
 
Benutzerbild von Alfred G
 
Registriert seit: 27.11.2005
Ort: Bayern
Fahrzeug: 2018 G11 750 Ixdrive + 1979 Lincoln Continental Town Car + 1979 Lincoln Mark V + 1976 Cadillac Coupe de Ville + 1976 Cadillac Eldorado Cabrio
Standard

Ich habe angerufen bei der 089-1250-16010

Freundliche Dame sagte: Dienste neu starten.

idrive connected drive
OPTION-Taste drücken
"Dienste aktualisieren"

Dauert ca. 5 Sekunden.

Ortung und Verriegelung geht wieder, Standheizung werde ich berichten.
Alfred G ist offline   Antwort Mit Zitat antworten
Alt 08.01.2020, 16:59   #9
Alfred G
Erfahrenes Mitglied
 
Benutzerbild von Alfred G
 
Registriert seit: 27.11.2005
Ort: Bayern
Fahrzeug: 2018 G11 750 Ixdrive + 1979 Lincoln Continental Town Car + 1979 Lincoln Mark V + 1976 Cadillac Coupe de Ville + 1976 Cadillac Eldorado Cabrio
Standard

Geht alles wieder...

wenn doch nur alle Störungen innerhalb von 5 Sekunden behoben werden könnten...
Alfred G ist offline   Antwort Mit Zitat antworten
Alt 09.01.2020, 02:09   #10
AlexBln
Erfahrenes Mitglied
 
Benutzerbild von AlexBln
 
Registriert seit: 05.02.2009
Ort: Berlin
Fahrzeug: 750i
Standard

Das wäre auch meine Empfehlung gewesen
AlexBln ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
T-online Mails über Connected drive funzt nicht. mussvielfahrn BMW 7er, Modell G11/G12 1 01.11.2017 16:34
Elektrik: Standheizung geht nicht mehr sevener BMW 7er, Modell E38 25 22.11.2014 21:08
Heizung/Klima: E38 Standheizung geht nicht mehr oliver_meiser BMW 7er, Modell E38 1 22.01.2012 17:31
Neues Radioteil eingebaut/Standheizung geht nicht mehr. heizung BMW 7er, Modell E38 15 21.01.2012 21:49
Heizung/Klima: Standheizung ging nicht aus und jetzt geht sie auch nicht mehr an! YoJazzy BMW 7er, Modell E38 4 05.01.2011 20:52


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:57 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group