Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.06.2008, 19:59   #1
godo
Mein 6ter 7ner
 
Registriert seit: 10.07.2004
Ort: Bochum
Fahrzeug: BMW 730i e38 (03.1995)
Standard Kühlwasserverlust E32 730i R6

Hallo, mir ist bekannt, das ich bei diesen Thema bestimmt nerve, habe aber schon den ganzen Tag in der Suche gelesen.
Habt ein Einsehen mit mir.

Mein Problem:
Ich habe immer etwas Kühlwasser (½ Schnapsglas) unterm Auto (täglich), ob ich fahre oder der Wagen nur in der Garage stand.
Die kleine Lache unterm Wagen ist etwa unter dem Kasten mit den Steuergeräten.

Aus dem Ablauf/Überdruckschlauch kommt nichts, habe ich getestet, indem ich ein Gefass druntergestellt habe, war kein KW drin, aber unterm Auto.
Ist auch egal ob ich Heizung auf Kalt oder Warm habe, es tropft.

Habe neuen Kühler, Thermostat drin.
Habe heute CO Test gemacht, ZKD ist 100% OK.

Denke mal dass es vielleicht der Wärmetauscher ist, habe davor allerdings ein wenig Horror.
Es riecht aber nicht nach KW, und es ist auch kein KW im Innenraum.

Möchte nun testen ob es wirklich der WT ist, und habe mir folgendes gedacht.

Die beiden Zuläufe von den Heizventilen an der Feuerwand und dem Rücklauf daneben mit einem T-Stück miteinander zu verbinden, somit müsste doch der WT komplett vom Wasser getrennt sein, und wenn dann alles unterm Wagen trocken ist, kann es ja nur der WT sein.

Ist das so OK, was meint Ihr ?

Ach so, habe Klimaanlage und Standheizung e32 – 730 R6 – Bj 11.91

Oder muss ich mir bei dem „geringen“ KW Verlust keine Sorgen machen ?
godo ist offline   Antwort Mit Zitat antworten
Alt 23.06.2008, 20:16   #2
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Du hast eine Klima-Anlage.
Diese tropft. Das ist dann keine Kühlflüssigkeit, sondern kondensiertes Wasser aus der Luftfeuchte.

Wenn Du nicht absolut sicher bist, dass es Kühlflüssigkeit ist (also nach einer gewissen Zeit im Kühlsystem was fehlt) und nicht doch Kondenswasser, dann probiere folgendes:
Nach dem Abstellen des Wagens vorsichtig den Deckel des Kühlwassers öffnen.
Es dampft und raucht und fängt ggf. auch an zu kochen. Auf jeden Fall soll der Druck raus. Ist der Druck (oder zumindest ein Großteil dessen) draussen und am nächsten Tag kein Fleck unterm Auto wird es wohl tatsächlich Kühlflüssigkeit sein, die durch den Druck im System rausgedrückt wird.

Dies kann durch einen undichten Wärmetauscher (oder Anschlüsse dessen) entstehen und dann sofort durch die Abläufe für die Klimaanlage unterm Auto raus laufen.

Wenn Du Dir 100% Sicher bist, dass es Kühlflüssigkeit ist, dann guck aufs Bild.
Dort habe ich den Beifahrer-Abfluss markiert mit einem Pfeil.
Hier durch könnte Kühlflüssigkeit nach aussen auslaufen, ohne im Innenraum zu wirken.

Es kann ein undichter Wärmetauscher sein, aber auch undichte Anschlüsse.
Die Anschlüsse die zum Wärmetauscher hin gehen kannst Du von der Motorraum-Seite stilllegen und dann testen, ob es immer noch ist.
Den Wärmetauscher kann man auch ohne Demontage von der ganzen Gebläse-Heizungs-Kiste (2 bis 4 Tage Arbeit) tauschen. Die Anschlüsse ebenso. Dazu wird "nur" die Mittelkonsole und der Kram unterm Armaturenbrett entfernt (1 Tag Arbeit).
Angehängte Grafiken
Dateityp: jpg innenraum.jpg (72,5 KB, 93x aufgerufen)
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 23.06.2008, 20:20   #3
inko
Erfahrenes Mitglied
 
Registriert seit: 08.02.2005
Ort: Boppard
Fahrzeug: 525iT 4.94/735i 1.91/735ial 3.89
Standard

Hallo
Geh in eine Werkstatt und lass ihn abdrücken,dann sollte man normalerweise sehen wo er undicht ist.Schau dir den Ausgleichsbehälter mal richtig an,kann gerissen sein.Wieviel Kühlwasser verbraucht er denn?Wenn das mehr ist könnte es evt doch die Kopfdichtung sein,nach außen.
An die Theorie mit dem Heizungskühler glaub ich ohne Geruch und Nässe im Innenraum nicht.
Gruß
Claus
inko ist offline   Antwort Mit Zitat antworten
Alt 23.06.2008, 20:23   #4
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Hallo

Da vorn an der Spritzwand hast du eigentlich nicht viele Möglichkeiten.
Da wäre nur der normale Überlauf ( den du ja schon ausgeschlossen hast)
Dann wären da noch die Heizventile mit der Zusatzwasserpumpe.
Dann wäre da noch der Schlauch,der von unten hochkommt und dann
an die Zusatzwasserpumpe geht,der ist schon des öfteren der Übeltäter
gewesen.
Bei mir wurde vor zwei Wochen ein neuer Ausgleichsbehälter fürs Kühlwasser
eingebaut,der hatte einen winzigen Riss,wo das Wasser richtig rausschoss...
wäre auch noch eine Möglichkeit.

( Ich kann mich aber erinnern,dass bei Standheizung dort vorn noch
andere Schläuche entlang laufen,sogar mit einem Ventil,wenn ich das
recht in Erinnerung habe.)

Wenn du deine Zusatzwasserpumpe mit den Heizventilen ausklammern willst,musst du nur einen Stopfen auf den Schlauch machen,der zur
Zusatzwasserpumpe geht.

Zur Kombination mit Standheizung habe ich nur das hier gefunden

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) ... and here they are.

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 23.06.2008, 21:22   #5
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

FrankGos Beschreibung ist ok.

Wenn du nach dem Entspannen des Kühlkreislaufes immer noch Wasser unterm Auto hast, würde ich folgendes Probieren:
Die Klimaanlage (nur die Kühlung) aus lassen. Wird dann zwar angenehm warm im Auto, aber so wird kein Kondenswasser gebildet, welches unten abläuft.

@Inko
Wenn die Abläufe dicht sind, läuft kein Wasser in den Fußraum, es sei denn, die Abflüsse sind verstopft.

Gruß Wolfgang
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 23.06.2008, 21:36   #6
godo
Mein 6ter 7ner
 
Registriert seit: 10.07.2004
Ort: Bochum
Fahrzeug: BMW 730i e38 (03.1995)
Standard Antwort auf Antworten

Also, das es KW ist, bin ich sicher, denn es hat die gleiche Farbe (blau).

ZKD hatte ich heute ein CO test machen lassen, ZKD 100% OK.

Ich verliere auch nicht viel KW, nur immer so 1/2 Schnapspinnchen.

Kondenzwasser läuft ab, ist mir heute bei der Sichtung von unten sogar in den Nacken gelaufen.
godo ist offline   Antwort Mit Zitat antworten
Alt 23.06.2008, 21:50   #7
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

Also wenn aus den Kondensatabläufen nur Kondenswasser ausläuft, ist der Wärmetauscher wohl ok.

Könnte aber von einem undichten Ausgleichsgefäß kommen: Tropft auf die Kupplungsglocke und läuft auf der Beifahrerseite herunter --> Tipp von FrankGo mal ausprobieren mit dem Entlasten.

Gruß Wolfgang
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 23.06.2008, 22:03   #8
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Wie schon geschrieben:
Wenn es nicht aus den 2 Kondenswasser-Abläufen kommt wird es nicht der Wärmetauscher sein.

Dann vermute ich doch mal, dass ein Kühlwasserschlauch oder Schelle (Heizung / Standheizungsbereich) undicht ist.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 24.06.2008, 22:01   #9
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Hallo

Ich habe lange dieses Bild gesucht, hier kannst du erkennen,dass der
Zulaufschlauch zur Zusatzwasserpumpe dicht gemacht wurde,d.h. du hast
den Wärmetauscher ausgeklammert, wenn er mit diesem Stopfen bei dir
auch dicht sein sollte,dann muss das Leck irgendwo im Heizungsbereich zu
finden sein. Wie schon beschrieben, ist es schon öfter der Zulaufschlauch
zur Zusatzwasserpumpe gewesen,der einen Riss hatte.

Viele Grüsse

Peter

PS

Hier der verschlossene Zulauf zur Zusatzwasserpumpe

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://img102.imageshack.us/img102/6...osehackfv8.jpg
peter becker ist offline   Antwort Mit Zitat antworten
Alt 24.06.2008, 23:52   #10
e32addicted
Der Salzmann
 
Benutzerbild von e32addicted
 
Registriert seit: 05.05.2004
Ort: Neckartailfingen
Fahrzeug: e32-750ia 735ila 10/88 Klima
Standard

Hi Godo,


Ich war auch schon ein Leidgeplagter.Schläuche über Schläuche und einer muss es sein, wenn dann lokalisiert ist der Platz=0.

Interner Link) http://www.7-forum.com/forum/5/kuehl...mpe-35490.html

Viel Glück und Spaß beim Suchen
Jörn
__________________
FREUDE AM FAHREN!!!!!! "In Memory -Rottaler2-"
e32addicted ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
wasserverlust


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Karosserie: 750i E32 gleiche Türen wie 730i E32? 750_b12 BMW 7er, Modell E32 17 26.01.2017 17:37
Motorraum: E32 730i 1989' Monat 5, Ist das der Beste E32 Motor?(M30)???? budweiser1711 BMW 7er, Modell E32 16 26.02.2008 20:52
Kühlwasserverlust E32 750I Patrick P. BMW 7er, Modell E32 10 21.11.2002 22:27


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 05:34 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group