Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 11.07.2013, 15:24   #1
BigKosta
Neues Mitglied
 
Benutzerbild von BigKosta
 
Registriert seit: 04.10.2010
Ort: Wahrenholz
Fahrzeug: BMW 745Li - E66 (11.03)
Standard Benzinpumpe bekommt keinen Strom

hallo, habe ein Problem und zwar bekommt die Benzinpumpe kurz Strom 12 Volt und fällt dann auf 0 Volt und das Auto geht nicht an, überprüft haben wir die pumpe und die Sicherung ist alles ok! was könnte das noch sein?
BigKosta ist offline   Antwort Mit Zitat antworten
Alt 11.07.2013, 15:47   #2
warp735
Mr. Diesel
 
Benutzerbild von warp735
 
Registriert seit: 22.12.2002
Ort: Südbaden
Fahrzeug: E65 760i, G30/1 530i+e
Standard

Gabs da nicht mal Probleme mit dem Satellit B-Säule rechts
Irgendeiner ist da für die Pumpe "zuständig"...

mfg Benni
warp735 ist offline   Antwort Mit Zitat antworten
Alt 11.07.2013, 15:57   #3
wolfgang
Jedem das Seine
 
Benutzerbild von wolfgang
 
Registriert seit: 17.09.2002
Ort: Mittelfranken
Fahrzeug: 740D xDrive, DB CL500, DB Viano 3,0 CDI Ambiente
Standard

Evtl. Liegst an der wegfahrsperre, probiere mal zu starten mit deiner anderen Fernbedienung.
wolfgang ist offline   Antwort Mit Zitat antworten
Alt 11.07.2013, 16:25   #4
BigKosta
Neues Mitglied
 
Benutzerbild von BigKosta
 
Registriert seit: 04.10.2010
Ort: Wahrenholz
Fahrzeug: BMW 745Li - E66 (11.03)
Standard

Also das mit der B-Säule (Mittlere Säule) habe ich auch geguckt und da war nichts außer die Kabel zu der hinteren Tür!

mit der anderen Fernbedienung habe ich es auch schon versucht ging auch nicht!
BigKosta ist offline   Antwort Mit Zitat antworten
Alt 11.07.2013, 16:29   #5
wolfgang
Jedem das Seine
 
Benutzerbild von wolfgang
 
Registriert seit: 17.09.2002
Ort: Mittelfranken
Fahrzeug: 740D xDrive, DB CL500, DB Viano 3,0 CDI Ambiente
Standard

Klingt nach wegfahrsperre daher meine Idee mit dem anderen Schlüssel,
Haste mal den fehlerseicher ausgelesen?
wolfgang ist offline   Antwort Mit Zitat antworten
Alt 11.07.2013, 18:22   #6
presswurst
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Zitat von warp735 Beitrag anzeigen
Gabs da nicht mal Probleme mit dem Satellit B-Säule rechts
Irgendeiner ist da für die Pumpe "zuständig"...
Yapp, so war es bei mir. In der B-Säule beifahrerseitig ist das Steuergerät für die Benzinpumpe. Dort waren Kontakte so korrodiert, dass ein Kontakt nur sporadisch zustande kam. Das würde zu Deinem Fehlerbild passen.
  Antwort Mit Zitat antworten
Alt 11.07.2013, 20:54   #7
BigKosta
Neues Mitglied
 
Benutzerbild von BigKosta
 
Registriert seit: 04.10.2010
Ort: Wahrenholz
Fahrzeug: BMW 745Li - E66 (11.03)
Standard

wo genau ist das dieses Steuergerät? Habe die B-Säule zerlegt aber keine Steuergerät gesehen!
BigKosta ist offline   Antwort Mit Zitat antworten
Alt 23.02.2014, 11:44   #8
presswurst
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Zitat von BigKosta Beitrag anzeigen
wo genau ist das dieses Steuergerät? Habe die B-Säule zerlegt aber keine Steuergerät gesehen!
Dieser liegt knapp oberhalb der Gurtrolle hinter einer Plastikverkleidung. Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Hier ein Video, ab ca. Minute 5 gibt es Bilder aus dem TIS. Damit dürfte das Finden des SBSR klar sein.
  Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Standlicht bekommt keinen Strom. Alipa BMW 7er, Modell E65/E66 2 06.11.2013 23:07
Elektrik: Radio bekommt keinen Strom mert BMW 7er, Modell E32 3 02.11.2013 19:55
Heizung/Klima: Klimakompressor bekommt keinen Strom!? Starkmatze BMW 7er, Modell E38 2 19.06.2011 22:33
Benzinpumpe bekommt keinen Strom micha1970 BMW 7er, Modell E32 22 06.10.2008 20:10
Elektrik: Scheibenwischer bekommt keinen Strom Colin75 BMW 7er, Modell E38 2 01.08.2006 09:55


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 18:34 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group