Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.11.2004, 22:46   #1
No.1 The Larch
Erfahrenes Mitglied
 
Registriert seit: 15.01.2003
Ort: Berlin
Fahrzeug: E32 750iA 04/91
Standard HILFE!! Ausfall Lüfter Klimaautomatik

Moinsen,

ich habe mal wieder ein Problem, mit welchem ich mich an Euch wenden möchte. Der Lüfter meiner Klimaautomatik gibt keinen Mucks von sich. Bei der Fehleranalyse bin ich wie folgt.
Habe das Klimabedienteil abgezogen, wäre es defekt hätte der Lüfter auf voll laufen müssen, hat er aber nicht. Also Bedienteil ok. Auch auf Stellung Entfrosten tut sich nichts. Ich glaube zu wissen, daß bei Entfrosten das Heizschwert umgangen wird, da ja volle Leistung auf den Lüfter gegeben wird. Ich vermute daher, daß der Lüftermotor den Geist aufgegeben hat.
Hat jemand von Euch bereits Erfahrungen gesammelt, daß er meine Vermutung bestätigen kann bzw. weitere Vorschläge, wie der Fehler einzugrenzen ist. Ich möchte ungerne 174€ in einen neuen Lüfter stecken und am Ende ist´s doch was anderes. (Zumal sich der Zugang zum Lüfter beim 12er als nicht gerade einfach darstellt).

Vielen Dank für Tipps,

Grüße Stephan
No.1 The Larch ist offline   Antwort Mit Zitat antworten
Alt 24.11.2004, 02:45   #2
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

Hi,

nun ich denke, Du solltest zuerst mal folgendes machen: Schaltplan besorgen und Lüfter (Du meinst doch den Lüfter der für die Heizluft zuständig ist, oder?) und Stecker am Schwert abziehen (hier im Schwert ist meist der Defekt/Fehler). Aus Schaltplan entnehmen, welche Kabelfarbe direkt bestromt werden muß, um den Lüfter zu erreichen (Polung ist für den Test wurscht).

1. Lüfter geht: Dann Fehler im Schwert (nachlöten/austauschen) oder im Bedienteil

2. Nix Lüfter: Dann entweder Lüfter defekt (vielleicht nur dieKohlen) oder Kabelweg unterbrochen.

Also eigentlich einfach zu ermitteln...


Gruß


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 24.11.2004, 11:59   #3
Scholle
Erfahrenes Mitglied
 
Benutzerbild von Scholle
 
Registriert seit: 20.12.2002
Ort: Jülich
Fahrzeug: BMW 730IA BJ 89
Standard

Hallo,die Lösung von DVD Rookie ist ok aber natürlich nicht ohne Aufwand.Alleine die Position des Schwertes ist ja nicht gerade bequem zu erreichen. Unter Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) www.e34.de sind fast alle Schaltpläne zu finden. Sie dürften mit denen des e32 übereinstimmen.


Viel Erfolg
Gruß Scholle
Scholle ist offline   Antwort Mit Zitat antworten
Alt 24.11.2004, 18:56   #4
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

Hallo Forum,

ja, ein wenig Verbiegung ist da vonnöten, aber es dauert vielleicht nur 10 Minuten, um an den Stecker zu kommen, denn das Handschuhfach muß NICHT raus. Ich wechsle meinen Microfilter ohne das Handschuhfach auszubauen.

1. Teppichverkleidung ab (1 Schraube)
2. Lüftungskanal abnehmen 3 (?) Schrauben
3. Stecker abziehen

Vielleicht 10 Minuten. Gut, beim ersten Mal wohl etwas länger...


Gruß


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Blinkerausfall wilkli BMW 7er, Modell E38 13 02.10.2010 18:26
Bitte um Hilfe, plötzlicher Ausfall der Servolenkung, Rauch Marek2 BMW 7er, Modell E32 16 01.09.2005 10:52
Brauche dringend Hilfe ! Mein Bimmer ist schon 2 Wochen in der Werkstatt ! brunoe38 BMW 7er, Modell E38 7 20.11.2004 13:45
Hilfe --- Ausfall des Tempomats MIWO BMW 7er, Modell E32 16 06.02.2004 07:10
Navi MKI... Lüfter lüftet nicht mehr... RonaldN BMW 7er, Modell E38 0 28.02.2003 14:50


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:12 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group