Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.12.2019, 17:03   #11
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

Du hattest das Getriebe draussen zum Ölwechsel??? Oder wie konntest du den Wandler begutachten?...Eventuell die Ölpumpe gehimmelt?
Da der Schaltkasten im Getriebe nicht geöffnet wurde kann eine verschlissene Kugel, nen Riß in einer Wand und und und für den Fehler verantwortlich sein...
Da wird nicht viel über bleiben als zerlegen und nachsehen...
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 08.12.2019, 17:07   #12
donkrawallo89
Neues Mitglied
 
Registriert seit: 09.07.2013
Ort: herzberg
Fahrzeug: E38 750i 1999
Standard

du hast an der Getriebeglocke ein kleines Fenster. Dort sieht man den Wandler. Und das gute Stück glänzt erstaunlich neu.
Den Vorbesitzer kann ich leider nicht mehr Fragen, der 750i und 3 weitere Fahrzeuge stammen aus einem Nachlass.

Ich vermute einen gebrochenen Kupplungskorb oder eben eine Leckage durch einen Riss in der Schaltsteuerung.

Werde mir das Getriebe wohl nochmals von innen anschauen .
donkrawallo89 ist offline   Antwort Mit Zitat antworten
Alt 08.12.2019, 17:48   #13
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von donkrawallo89 Beitrag anzeigen
Ich vermute einen gebrochenen Kupplungskorb...
Hatte ich letztes Jahr auch bei einem Auto.
Vorbesitzer hatte wohl ATG-Probleme, neuen Wandler rein mit neuem Öl,
und das Auto verkauft.
Hielt bei meinem Kollegen ca. 1000Km, dann die gleichen Symptome wie bei Dir.
FS = Gangüberwachung , Kupplungskorb gebrochen.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 08.12.2019, 17:48   #14
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

Da ja der Rückwärtsgang problemlos zu funktionieren scheint, gehe ich wirklich von einem Defekt im Schaltgerät aus... Hier reißt gerne eine Wand beim zu schnellen Wechsel von D nach R und anders herum. Diese wurde 2010 bei meinem in Holzwickede (ZF) auch diagnostiziert und der Gehäuseteil wurde erneuert. Allerdings war bei meinem noch kein Mangel spürbar.
Ölpumpe und Wandler schließe ich demnach aus. Zum genaueren Aufbau des Getriebes bezüglich der Kupplungspakete kann ich leider nicht viel sagen, vermute aber dass die einzelnen Pakete weniger damit zu tun haben als mehr eine "zentrale Vorwärtseinheit" sprich Schaltgerät

und Peng... wurde meine Vermutung widerlegt
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 11.12.2019, 09:30   #15
donkrawallo89
Neues Mitglied
 
Registriert seit: 09.07.2013
Ort: herzberg
Fahrzeug: E38 750i 1999
Daumen nach oben Der Plan steht

Da Freddy, Ihr und ZF Dresden euch recht einig seid und das Ganze für mich auch nachvollziehbar ist ,habe ich mir nun ein 5HP30 aus einem Schlachter besorgt, was ich mir vor Einbau in den Fuffi herrichten werde.
So blockiert mir der 7er nicht über Tage die Hebebühne und ist nach ein paar Stunden Getriebetausch wieder einsatzbereit.

Ich danke Euch für eure Hilfe und das Interesse an meinem Problem und wünsche schonmal ein frohes Weihnachtsfest.

Grüße
Martin
donkrawallo89 ist offline   Antwort Mit Zitat antworten
Alt 09.02.2020, 13:21   #16
donkrawallo89
Neues Mitglied
 
Registriert seit: 09.07.2013
Ort: herzberg
Fahrzeug: E38 750i 1999
Standard

Es ist vollbracht.
Neuer Wandler und ein gut laufendes Spendergetriebe mit gereinigter Schaltsteuerung ( inkl neuer Kugeln und Dichtungen) und der Fuffi gleitet wieder Seidenweich dahin.
Die Ursache am alten Getriebe werde ich später noch sichen (zerlegen).

Danke an Alle und noch einen schönen Sonntag

Grüße
Martin
donkrawallo89 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
5hp30, 750i, a5s560z, getriebenotprogramm


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Getriebe: Getriebenotprogramm 5HP30 Stiefelknecht BMW 7er, Modell E32 4 01.07.2020 16:38
BMW 5er: M73N in E39 verpflanzen sese Autos allgemein 44 08.02.2018 11:29
Drosselklappe M73N Chris840 BMW 7er, Modell E38 7 16.06.2016 21:45
Motorraum: Schwingungsdämpfer aus M73N in M73 johnwayne27 BMW 7er, Modell E38 8 28.11.2010 01:49
E38-Teile: Schallschutzhaube M73 / M73N johnwayne27 Biete... 4 31.10.2010 11:47


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 10:04 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group