Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.06.2005, 20:03   #1
jan730
Gast
 
Ort:
Fahrzeug:
Frage Lüfter läuft bei Zündung aus

Bei meinem 730i V8, Bj. 92, mit Standheizung, schaltet die Klimaautomatik nicht ab, wenn der Wagen abgestellt wird (Zündung aus). Stellt man die Klimaautomatik dann von Hand ab, so macht irgend ein Aggregat in der Mittelkonsole trotzdem weiter Geräusche (ein Brummen, vielleicht ein klemmender Stellmotor?). Das mit Zündung ein/aus betätigte Umschaltrelais schaltet einwandfrei. Ich habe das Problem provisorisch behoben, indem ich es durch Einlegen eines Papierstreifens zu einem Ausschaltrelais gemacht habe. Damit dürfte aber die Standheizung bei "Zündung aus" nicht mehr funktionieren. Woran könnte es liegen?
  Antwort Mit Zitat antworten
Alt 22.06.2005, 03:49   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard evtl. mal nachloeten

IHKA Steuermodul,
IHKA Bedienpanel
Relais klemmt?

Ich glaube, so etwas hatten wir schon einmal.
Versuche es mal mit der Suchmaschine und einigen Stichworten.
Erich ist gerade online   Antwort Mit Zitat antworten
Alt 22.06.2005, 11:46   #3
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

@ Jan

Hast Du vielleicht Standlüftung? Da war doch ein Relais, welches den Lüfter zeitgesteuert einschaltete.

Du meinst aber nicht das Rückfahren der Klappen in Ausgangsstellung? Das dauert nämlich bis zu 20 minuten.

Gruß


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 24.06.2005, 11:31   #4
jan730
Gast
 
Ort:
Fahrzeug:
Standard Danke,

danke für die beiden Antworten zu Radio und Klima - zu letzterem Problem konnte ich allerdings leider nichts finden. Wie komme ich denn an die Schaltung/Regelung für die Standheizung? Da müßte es doch ein Relais geben, das die Lüfter einschaltet, wenn die Standheizung über die Schaltuhr - also bei Zündung aus - gestartet wird. Vielleicht ist es das?
  Antwort Mit Zitat antworten
Alt 24.06.2005, 14:07   #5
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hallo jan730
Das Relais ist über dem Handschufach, dieses öffnen den Balg darüber aushängen und du siehst mehrere Stecker. Zieh den Stecker heraus und teste ob der lüfter noch läuft.
K4 im Sicherungskasten ist für den Lüfter, wenn Standheizung und/oder Standlüftung eingebaut ist, hat das Relais 5 anstatt 4 Pins.
Sollte der defekt an der StandL+H liegen, setz in der zwischen Zeit ein Relais mit 4 Pins ein.
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 05.12.2008, 12:08   #6
Menni
BMW Abtrünniger
 
Benutzerbild von Menni
 
Registriert seit: 24.07.2005
Ort: Alsbach
Fahrzeug: Porsche Boxster, E30 325eA
Standard

Hallo Jungs,

sorry, dass ich so nen alten Thread wieder ausgrabe, aber als braver Forumsuser habe ich natürlich zuerst mal die Suchfunktion zu meinem Problem benutzt und dabei u.a. diesen Thread hier gefunden.

Habe seit gestern abend auch das Problem, dass meine Innenraumlüftung weiterläuft, wenn ich die Zündung ausschalte. Habe Klimatronic und Standheizung.

Die Relaisbox im Handschuhfach habe ich gefunden und den Stecker gezogen. Dann ist Ruhe!

Meine Frage ist hauptsächlich: Hat diese Box noch irgendeine andere Funktion? Kann ich den Stecker einfach erst mal ablassen, oder steuert das Teil noch was anderes, als die Standheizung.

Ich hab nämlich leider grad keine Zeit, mich wirklich intensiv darum zu kümmern und möchte mal 1 - 2 Woche so rumfahren, mit abgezogenem Stecker.

Hat da jemand irgendwelche Einwände?

Und nochwas: Gibts hier jemanden, der in der Lage wäre, mir diese Box entsprechend so zu reparieren, dass das hinterher wieder alles normal funktioniert? Ich schrauben zwar viel und kann auch löten, aber messtechnisch bin ich eher ne null

Über ein Angebot würd ich mich freuen.

Grüße
Menni
__________________
Wer meint, immer alles unter Kontrolle zu haben fährt nicht schnell genug
Menni ist offline   Antwort Mit Zitat antworten
Alt 05.12.2008, 13:35   #7
McTube
Moderator
 
Benutzerbild von McTube
 
Registriert seit: 22.07.2006
Ort: Ruhrgebiet
Fahrzeug: S50B32
Standard

Hallo Menni,

die Relaisbox (ist übrigens immer für Standheizung so vorhanden und Standlüftung zuständig) geht gern mal kaputt, das hatt ich auch. Da drin finden sich 3 Relais und einige weitere Bauteile. Kaputt gehen wohl meist die Treibertransistoren für die Relais, die sind aber gut austauschbar. Wenn Du die SH/SL nicht brauchst sehe ich keinen Grund die Box nicht ausgebaut zu lassen, ist nur dafür zuständig. Gelegentlich wird mal eine bei ibäh sehr günstig angeboten, wenn es was dauern darf mit der Reparatur -> U2U.

Grüsse

Michael
McTube ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Neuer Lüfter, Motor wird trotzdem heiß! TJ BMW 7er, Modell E32 26 25.11.2006 13:22
Innenraum: Klima Elektr. Lüfter nur mit zündung an ? Emil Sommer BMW 7er, Modell E38 4 23.05.2005 21:41
Innenraum: Dauerwarnton bei ausgeschaltener Zündung r.speri BMW 7er, Modell E32 1 02.04.2005 17:20
HILFE!! Ausfall Lüfter Klimaautomatik No.1 The Larch BMW 7er, Modell E32 3 24.11.2004 19:56
Navi MKI... Lüfter lüftet nicht mehr... RonaldN BMW 7er, Modell E38 0 28.02.2003 15:50


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:31 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group