Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.11.2013, 19:36   #1
Nick Wood
Mitglied
 
Benutzerbild von Nick Wood
 
Registriert seit: 08.08.2013
Ort: Poitiers/Amsterdam
Fahrzeug: E38-740i (01.00), E38-740i (05-97) und E36/7-Z3 Coupé (08-99)
Standard Probleme mit einem M73N V12

Gutenabend alle,

Ein Freund von mir hat eine 750i met der M73N V12 darin. Von der V12 weiss ich sehr wenig aber möche ihn gerne weiter helfen.

Es scheint sich so an als wurde die beide Gasgeberhäuser nicht synchron laufen, der linken Zilinderbank hat weniger kraft wie die rechten. Dass haben wir auch mit INPA gesehen, es gibt eine Fehlermeldung der sagt die Kraftverhältnisse zwischen die Zilinderbanken ist nicht logisch.

Nun mal die Frage, wie kann man die beide wieder synchronisieren?

Voraus hertzlichen Dank.
Nick Wood ist offline   Antwort Mit Zitat antworten
Alt 08.11.2013, 19:55   #2
LT750
BMW süchtig
 
Benutzerbild von LT750
 
Registriert seit: 18.01.2009
Ort: Fellbach
Fahrzeug: bald wieder E32 Fuffi iL
Standard

Was ist mit "Gasgeberhäuser" gemeint? Die DRosselklappen?
LT750 ist offline   Antwort Mit Zitat antworten
Alt 08.11.2013, 20:00   #3
Nick Wood
Mitglied
 
Benutzerbild von Nick Wood
 
Registriert seit: 08.08.2013
Ort: Poitiers/Amsterdam
Fahrzeug: E38-740i (01.00), E38-740i (05-97) und E36/7-Z3 Coupé (08-99)
Standard

Entschuldige, Drosselklappen ist richtig.

Ich bin Hollander und könnte das richtige wort dafur nicht finden.
Nick Wood ist offline   Antwort Mit Zitat antworten
Alt 08.11.2013, 20:06   #4
LT750
BMW süchtig
 
Benutzerbild von LT750
 
Registriert seit: 18.01.2009
Ort: Fellbach
Fahrzeug: bald wieder E32 Fuffi iL
Standard

Kein Thema, mir war nur Dein Begriff kein Begriff

Schau mal hier: Interner Link) http://www.7-forum.com/forum/23/erkl...=Drosselklappe

Ansonsten schau mal in der Suche bei den diversen E38 Themen. Eventuell ist die Drosselklappe nur verschnutzt. Wenn Du die gereinigt hast einfach mal die Batterie für nen halbe Stunde abklemmen und mit Glück hat sich der Fehler erledigt.
LT750 ist offline   Antwort Mit Zitat antworten
Alt 08.11.2013, 20:23   #5
Nick Wood
Mitglied
 
Benutzerbild von Nick Wood
 
Registriert seit: 08.08.2013
Ort: Poitiers/Amsterdam
Fahrzeug: E38-740i (01.00), E38-740i (05-97) und E36/7-Z3 Coupé (08-99)
Standard

Wir haben bis jetzt die Drosselklappen gereinigt, alle Vacuumschläuche ausgetauscht, die (neue) Lufmassenmetern von links nach rechts umgesetzt (der Fehler bleibt in die linken Bank), Benzinschläuche gewechselt, Batterie abgeklemmt usw. Leider ohne erfolg.

Fakt ist die V12 hat zwei Drosselklappen, die sollen neu synchronisiert werden aber wie machen wir das?
Nick Wood ist offline   Antwort Mit Zitat antworten
Alt 08.11.2013, 20:31   #6
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Eine Drosselklappe ist defekt - es wird sicher Motormoment im Fehlerspeicher stehen. Das Reinigen wird es evtl. noch schlimmer gemacht haben...

Habe noch zwei nagelneue hier liegen
Bastl ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Getriebe: Probleme mit dem Getriebe nach einem Service acku BMW 7er, Modell E65/E66 43 29.10.2011 20:04
Zündkerzen beim V12 5.4 M73N? Quinium BMW 7er, Modell E38 3 04.01.2011 17:45
Volkswagen: Probleme mit einem VW Polo - Frage zum ABS Werner04 Autos allgemein 17 30.06.2009 23:16
Ebay und Versand probleme mit einem Käufer?!? DD eBay, mobile und Co 8 28.07.2004 18:20


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:33 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group