Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.07.2016, 23:41   #1
heller-goisern
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von heller-goisern
 
Registriert seit: 07.10.2012
Ort: Bad Goisern Österreich
Fahrzeug: Bmw 750 i By 88 E32,BMW e38 750il By 94 Audi 3.0 S-Line Quattro,Yamaha Fjr 1300 ,Honda 750 k2 By 71, Puch250 SGSSBy 56, Benelli 500 Quattro By 76,
Standard IHKA geht nicht mehr

Hallo
benötige mal die Hilfe der Fachleute hier im Forum.
Folgendes habe ich gemacht. Da die Klima noch bis Dato funktioniert hat sah ich keine Veranlassung da was zu ändern . Doch nun geht Die IHKA nicht mehr.

Allso habe ich den Kompressor gewechselt ( Gebrauchtteil aus der Bucht) Da ich noch einen Bosch Kompressor hatte der nicht zum umrüsten auf das neue Gas geht . Desweiteren habe ich natürlich ebenfalls den Trockner und das Expansionsventil gewechselt. Weiter habe ich die Kabel am Trockner laut Anleitung von Erich verlötet. Dann noch neue Dichtungen verwendet und die Anlage wieder mit 1550 gr. befüllt. Anlage ist dicht, habe ich zwei Tage später nochmal überprüft.
Aber die Klimaanlage geht nicht.
Habe nun an den Lüfter Strom angelegt und der läuft dann auch. Bis zum Relais hab ich Strom ,aber dann geht nichts mehr . der Kompressor und der Lüfter bekommen keinen Strom . Wie soll ich nun weiter vorgehen??
Wie kann ich den Kompressor testen ob er läuft? Habe hier im Forum gelesen das man da nicht einfach Strom anlegen darf (Hab einen 750i By 1988 Nur nochmal zur Info)
heller-goisern ist offline   Antwort Mit Zitat antworten
Alt 01.07.2016, 23:44   #2
heller-goisern
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von heller-goisern
 
Registriert seit: 07.10.2012
Ort: Bad Goisern Österreich
Fahrzeug: Bmw 750 i By 88 E32,BMW e38 750il By 94 Audi 3.0 S-Line Quattro,Yamaha Fjr 1300 ,Honda 750 k2 By 71, Puch250 SGSSBy 56, Benelli 500 Quattro By 76,
Standard IHKA geht nicht mehr

Ps Druckschalter wurde natürlich auch gewechselt.
heller-goisern ist offline   Antwort Mit Zitat antworten
Alt 02.07.2016, 05:22   #3
730SN
nur ölich fröhlich..
 
Benutzerbild von 730SN
 
Registriert seit: 18.05.2002
Ort: Schwerin M/V
Fahrzeug: E32 740 iL 01.94 // E39 523i AT 04.98 // E39 523iT 06.00 // E30 335i in Bau..
Standard

Wenn das IHKA Modul als solches nicht mehr geht - wechseln.

hast du die Möglichkeit Fehlerspeicher auszulesen? Wenn das IHKA defekt wäre, müsstest du dann keinen zugriff bekommen.
__________________
leb dein Leben,bevor das deine Erben übernehmen

E32 740iL :Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Ich suche:

Interner Link) http://www.7-forum.com/forum/21/dive...se-198328.html

Rinderwahn. Schweinegrippe. Vogelgrippe. Geflügelpest. Dioxin-Skandal. EHEC. - und ich leb immer noch....
730SN ist offline   Antwort Mit Zitat antworten
Alt 02.07.2016, 07:47   #4
heller-goisern
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von heller-goisern
 
Registriert seit: 07.10.2012
Ort: Bad Goisern Österreich
Fahrzeug: Bmw 750 i By 88 E32,BMW e38 750il By 94 Audi 3.0 S-Line Quattro,Yamaha Fjr 1300 ,Honda 750 k2 By 71, Puch250 SGSSBy 56, Benelli 500 Quattro By 76,
Standard IHKA geht nicht mehr

Hallo Marco

Kann den Fehlerspeicher leider nicht auslesen. Habe zu diesem Zweck bereits bei mehreren BMW Häusern angefragt,aber die können mir auch nicht mehr weiter helfen . Selbst bei BMW Austria in Salzburg gibt es niemand mehr der sich mit dem Fahrzeug und der IHKA aus kennt.
Was ich noch vergessen habe zu erwähnen .Habe den Kompressor vor dem Einbau natürlich entleert und mit 200 ml neuem Kompressoröl wider aufgefüllt.
heller-goisern ist offline   Antwort Mit Zitat antworten
Alt 02.07.2016, 11:32   #5
Holsteiner
Neues Mitglied
 
Registriert seit: 14.05.2003
Ort: Norderstedt
Fahrzeug: E46-323iA 10.98
Standard

Mal den Stromlaufplan für den Kompressor ausdrucken. (Genaues Bj.)
Die Sicherungen sind hoffentlich geprüft, dann die pins des K19 prüfen.Die geben schon die Fehlerrichtung vor.
Holsteiner ist offline   Antwort Mit Zitat antworten
Alt 02.07.2016, 14:35   #6
COB
Gesperrt
 
Registriert seit: 10.05.2016
Ort: Erlangen
Fahrzeug: 528i, 540iA, 540iT, Scirocco GTX
Standard

Zitat:
Zitat von heller-goisern Beitrag anzeigen
Bis zum Relais hab ich Strom...der Kompressor und der Lüfter bekommen keinen Strom
Ein Relais hat einen Arbeits- und Steuerstromkreis. Hast beide geprüft ? Auf welchem hast du "keinen Strom" ?
COB ist offline   Antwort Mit Zitat antworten
Alt 02.07.2016, 20:03   #7
heller-goisern
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von heller-goisern
 
Registriert seit: 07.10.2012
Ort: Bad Goisern Österreich
Fahrzeug: Bmw 750 i By 88 E32,BMW e38 750il By 94 Audi 3.0 S-Line Quattro,Yamaha Fjr 1300 ,Honda 750 k2 By 71, Puch250 SGSSBy 56, Benelli 500 Quattro By 76,
Standard IHKA geht nicht mehr

Herstellungsdatum ist 5/88. Werde nachste W oche nochmals die zwei Relais
überprüfen, weiss momentan nicht mehr wo ich Strom anliegen hatte bei dem Relais. Melde mich dann wieder.
heller-goisern ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Anlasser läuft, Fahrzeug springt nicht an, ZV und einiges mehr geht nicht kusali108 BMW 7er, Modell E38 12 12.04.2016 18:31
Mehr geht nicht :-) Henk Bee eBay, mobile und Co 19 20.02.2014 12:39
Heizung/Klima: Standheizung ging nicht aus und jetzt geht sie auch nicht mehr an! YoJazzy BMW 7er, Modell E38 4 05.01.2011 19:52
ZV Fahrerseite geht nicht mehr derhein BMW 7er, Modell E32 5 06.06.2008 23:09
Schlimmer geht nicht mehr Marantzpaul BMW 7er, Modell E38 14 20.05.2004 12:38


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 02:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group