Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.04.2008, 14:42   #1
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard Merkwürdiger Fehler Instrumentenbeleuchtung

Hi Freunde,

ich habe einen kurzfristigen Ausfall der Instrumentenbeleuchtung. Die Instrumentenbeleuchtung fällt ca, 1 Sekunde aus.

Und jetzt kommts: Das ist reproduzierbar, schalte ich das Licht ein, alles OK. Aber beim nächsten Ampelhalt fällt die Instrumentenbeleuchtung einmal beim Anfahren aus (in dem Moment, wenn man das Gaspedal drückt) und geht nach 0,5 bis 1 Sekunde wieder an. Bei den nächsten Ampelhalts passiert das nicht, außer ich hab das Licht lange genug ausgeschaltet, dann kommt wieder der eimalige AUsfall, danach ist wieder alles in Ordnung.

Das ließ sich gestern dreimal reproduzieren

FRage: Wer weiß wo die Elektronikeinheit sitzt, die leistungsseitig das LIcht dimmt. Der Regler ist ja wahrscheinlich nur ein Poti, der nur die Leistungseinheit steuert.

Betroffen ist ebenfalls das Radio und der BC, alle Lampen des Nachtdesgins also der komplette Strang.


Viele Grüße


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 05.04.2008, 14:51   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Der Lichtsensor ist ja da, wo die 3 Fragezeichen stehn hier
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://8810.teacup.com/750hiline/img/bbs/0000689M.jpg
Erich ist offline   Antwort Mit Zitat antworten
Alt 05.04.2008, 15:24   #3
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

Hi Erich,

oh ja das ist vielleicht ein Ansatzpunkt, ich werde mal ein wenig herumprobieren.

Danke für den Tipp!


Viele Grüße


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 05.04.2008, 15:38   #4
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

Hallo Harry,

der Strang läuft komplett direkt über das Poti und wird von SI 5 über das Relais K25 (rechtes Parklicht, rechtes Kennzeichenlicht) angesteuert. Darüber werden, wie du richtig erkannt hast, alle Schalterbeleuchtungen gedimmt. Sitzt links unter dem Intrumentenbord. Der Sensor im Instrument ist nur für die Beleuchtung der LCD-Anzeige (CC und km)


Gruß Wolfgang
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 05.04.2008, 16:23   #5
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

Danke Wolfgang,

dann dürfte es nur die Potieinheit sein, die werde ich dann mal -soweit möglich- öffnen. Vielleicht werde ich den Poti auch mal testweise überbrücken.


Viele Grüße


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 16.11.2010, 13:09   #6
breytone90
Erfahrenes Mitglied
 
Benutzerbild von breytone90
 
Registriert seit: 16.11.2010
Ort:
Fahrzeug: E32-730i V8 Bj. 12.1993
Standard

Hallo muss mal ein altes Thema ansprechen!

ich habe das problem bei meinem auch aber soweit ich es feststellen konnte nur wenn ich den blinker betätige bzw. heute in der früh wo ich den motor angelssen habe ist es auch gewesen nur immer so ganz kurze aussetzter an was kann das liegen???

danke
breytone90 ist offline   Antwort Mit Zitat antworten
Alt 16.11.2010, 14:11   #7
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Baujahr/Monat ist in diesem Fall sehr wichtig, weil es 3 verschiedene Kombis gibt nach Baujahr
Interner Link) http://www.7-forum.com/forum/5/antwo...age-52465.html
Erich ist offline   Antwort Mit Zitat antworten
Alt 16.11.2010, 14:40   #8
breytone90
Erfahrenes Mitglied
 
Benutzerbild von breytone90
 
Registriert seit: 16.11.2010
Ort:
Fahrzeug: E32-730i V8 Bj. 12.1993
Standard

Oh sorry alles geändert

Also meiner ist Bj 12.1993 und ein 730i.
breytone90 ist offline   Antwort Mit Zitat antworten
Alt 17.11.2010, 10:04   #9
breytone90
Erfahrenes Mitglied
 
Benutzerbild von breytone90
 
Registriert seit: 16.11.2010
Ort:
Fahrzeug: E32-730i V8 Bj. 12.1993
Standard

Gestern ist mir beim fahren aufgefallen nicht nur wenn ich blinke geht die beleuchtung für ca. 1 sekunde aus sondern auch wenn ich das Fernlicht einschalte. Wenn ichs dann wieder aus mach und gleich wieder rein tu ist es nicht wenn ichs aber länger draußen lass und dann wieder rein tu gehts wieder aus weis jemand was das sin könnte? Hab auch im Tacho die Fehlermeldungen das Bremslicht Abblendlicht usw. nciht gehen obwohl sie funktionieren
breytone90 ist offline   Antwort Mit Zitat antworten
Alt 17.11.2010, 12:37   #10
--750il--
Erfahrenes Mitglied
 
Benutzerbild von --750il--
 
Registriert seit: 06.11.2010
Ort: Zürich
Fahrzeug: 750i 12.91, 750il 11.87, 230e 6.81, 190E, 450sel 6.9 alle abgemeldet und versteckt.. aktuell ein paar Audis
Standard

ich habe auch so ein problem! wenn ich den blinker betätige knistert es ein paar mal und die blinlkleuchte flackert einige male auf
--750il-- ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Merkwürdiger Fuffi McTube eBay, mobile und Co 29 06.05.2007 17:36
Merkwürdiger Fehler peter-koch BMW 7er, Modell E23 21 10.05.2006 02:03
Felgen/Reifen: Merkwürdiger Eintrag im Brief Donnerer BMW 7er, Modell E32 18 18.11.2005 20:07
ZV merkwürdiger Modus FranzR BMW 7er, Modell E32 3 18.04.2005 00:51
wo sind meine leidensgenossen?fehler fehler fehler!!!! dervincent BMW 7er, Modell E65/E66 10 24.02.2005 15:40


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 10:41 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group