Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 03.08.2015, 11:05   #1
Holzwurm cmc
Neues Mitglied
 
Registriert seit: 02.08.2015
Ort: Recklinghausen
Fahrzeug: e 38 -740i Bj 99
Standard Kge

KGE Probleme Unruhiger Motor lauf .

Guten morgen alle zusammen ich bin neu hier und hoffe ihr könnt mir weiter helfen mit meinem problem ( Meine KFZ Werkstatt sagt ich soll das Auto Verschrotten)
So nun zu meinen Problemen um unteren Drehzahlbereich bis 1500 Umdrehungen läuft der Motor unruhig und geht teilweise sogar aus .
Oberrum läuft er super .
Ich habe jetzt mal die KGE getauscht gegen eine neue dabei hab ich gesehen das ich viel Öl in der Ansaugbrücke habe .
Nach der Montage lief er nicht wirklich besser es ist sogar ein neues Geräusch dazu gekommen .Wenn der Motor Warm ist und ich mal aufs gas drücke Vibriert die KGE und es Brummt . Der Motor hat Fehlzündungen im unteren Drehzahl Bereich .Jetzt habe ich den Luftmassen Messer ausgebaut und den Schlauch zum bremskraftverstärkter abgezogen wenn ich auf den schlauch vom Verstärker einen stopfen drauf machen läuft er super ausser das brummen der KGE .
So jetzt bin ich gespannt ob mir hier jemand ein Tipp geben kann wie ich den Fehler finden kann

freundliche Grüße

Holzwurm
Holzwurm cmc ist offline   Antwort Mit Zitat antworten
Alt 03.08.2015, 11:32   #2
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Holzwurm cmc Beitrag anzeigen
( Meine KFZ Werkstatt sagt ich soll das Auto Verschrotten)
Ich habe jetzt mal die KGE getauscht gegen eine neue dabei hab ich gesehen das ich viel Öl in der Ansaugbrücke habe .
Und, warum hörst Du nicht auf DEINE Werkstatt ??

Ich hoffe du hast das Öl komplett aus der Ansaugbrücke entfernt, sonst nutzt der Wechsel wenig. Wurde auch das Alu-Rohr auf Dichtheit kontrolliert, was vom Ölabscheider zur KGE geht ??

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 03.08.2015, 12:00   #3
Butz Lachmann
Gesperrt
 
Registriert seit: 27.03.2015
Ort: Dresden
Fahrzeug: e38 740i 99 e38 730i 94
Standard

Zitat:
Zitat von Holzwurm cmc Beitrag anzeigen
KGE Probleme Unruhiger Motor lauf .

Guten morgen alle zusammen ich bin neu hier und hoffe ihr könnt mir weiter helfen mit meinem problem ( Meine KFZ Werkstatt sagt ich soll das Auto Verschrotten)
So nun zu meinen Problemen um unteren Drehzahlbereich bis 1500 Umdrehungen läuft der Motor unruhig und geht teilweise sogar aus .
Oberrum läuft er super .
Ich habe jetzt mal die KGE getauscht gegen eine neue dabei hab ich gesehen das ich viel Öl in der Ansaugbrücke habe .
Nach der Montage lief er nicht wirklich besser es ist sogar ein neues Geräusch dazu gekommen .Wenn der Motor Warm ist und ich mal aufs gas drücke Vibriert die KGE und es Brummt . Der Motor hat Fehlzündungen im unteren Drehzahl Bereich .Jetzt habe ich den Luftmassen Messer ausgebaut und den Schlauch zum bremskraftverstärkter abgezogen wenn ich auf den schlauch vom Verstärker einen stopfen drauf machen läuft er super ausser das brummen der KGE .
So jetzt bin ich gespannt ob mir hier jemand ein Tipp geben kann wie ich den Fehler finden kann

freundliche Grüße

Holzwurm
Lass mich raten. A.T.U ?
Asozial. Trottelig. Unverschämt

Also nicht auf diese Bauerntruppe hören. Hast du mal den Fehler auslesen lassen?
Butz Lachmann ist offline   Antwort Mit Zitat antworten
Alt 03.08.2015, 12:53   #4
Holzwurm cmc
Neues Mitglied
 
Registriert seit: 02.08.2015
Ort: Recklinghausen
Fahrzeug: e 38 -740i Bj 99
Standard

Ne ne freie Werkstatt macht viel Ferrari grade eben war ich noch mal da und er meinet es würde zu hoher druck im kurbelgehäuse sein weil er an den Kolben vorbei blästdie sind doch bescheuert ich glaub ich versuch mal das röhr was aus dem Motor kommt ab zu lassen dann sollte sie ja nicht mehr brummen .
Kann mann den bei der Montage an der Ansaugbrücke was falsch machen da ist ja nur so ein Röhrchen drin was die Gase verteilen soll wenn ich mir das so richtig zusammen Reime
Holzwurm cmc ist offline   Antwort Mit Zitat antworten
Alt 03.08.2015, 12:56   #5
Holzwurm cmc
Neues Mitglied
 
Registriert seit: 02.08.2015
Ort: Recklinghausen
Fahrzeug: e 38 -740i Bj 99
Standard

ach im fehlerspeicher steht so viel ich glaube es sind aber folge Fehler da er ja Fehlzündungen hat krieg ich ihn den irgendwie im notpogram zum laufen so das ich stück für stück testen kann ? und wie geh ich da vor .

DiesesWort geht nicht ist ja so einfach
Holzwurm cmc ist offline   Antwort Mit Zitat antworten
Alt 03.08.2015, 13:39   #6
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Haschra Beitrag anzeigen
Ich hoffe du hast das Öl komplett aus der Ansaugbrücke entfernt, sonst nutzt der Wechsel wenig. Wurde auch das Alu-Rohr auf Dichtheit kontrolliert, was vom Ölabscheider zur KGE geht ??
Ich würde Dir ja gerne weiter helfen.....................

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 03.08.2015, 16:04   #7
Holzwurm cmc
Neues Mitglied
 
Registriert seit: 02.08.2015
Ort: Recklinghausen
Fahrzeug: e 38 -740i Bj 99
Standard

aber ?
Holzwurm cmc ist offline   Antwort Mit Zitat antworten
Alt 03.08.2015, 16:18   #8
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Holzwurm cmc Beitrag anzeigen
aber ?
Siehe POST 2 + 6 .........Steht bei Dir jemand auf der Leitung ?? schubs IHN runter
Haschra ist offline   Antwort Mit Zitat antworten
Alt 03.08.2015, 21:37   #9
Holzwurm cmc
Neues Mitglied
 
Registriert seit: 02.08.2015
Ort: Recklinghausen
Fahrzeug: e 38 -740i Bj 99
Standard

So ich hab mal das Rohr so gut es ging geprüft und das Öl entfernt qualmen tut er nicht mehr aber dieses jaulen ist noch da wenn man unten an die Membran fasst merkt man wie dort Luft raus kommt was ich komisch finde wenn ich das Rohr aus dem Motor aus der Lage heraus ziehe und mal Gas geb jault sie auch 😀 das ist echt unglaublich ich bin jetzt echt ratlos
Holzwurm cmc ist offline   Antwort Mit Zitat antworten
Alt 03.08.2015, 21:51   #10
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Ich glaub ja fast das Deine Werkstatt recht hat.
Eigentlich saugt der Motor wie blöde wenn die KGE kaputt ist.
Wenn Du den Öldeckel abnimmst bei laufendem Motor (vorsicht es pritzt Öl raus von der Kette), saugt er oder pustet er Luft raus ?
Olitschka ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
KGE Anschlüsse LennyCole BMW 7er, Modell E38 10 19.10.2014 21:24
KGE tauschen. Wie? Alfred Burgard BMW 7er, Modell E38 7 07.10.2014 07:27
Motorraum: KGE oder VSD ? redhawk BMW 7er, Modell E65/E66 37 03.10.2012 18:29
Motorleuchte: KGE VS. Zündspulen VS. ? MasterXX123 BMW 7er, Modell E65/E66 20 16.03.2012 14:51
KGE vs. Ölverbrauch DAD BMW 7er, Modell E65/E66 7 08.02.2012 13:44


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:08 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group