Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.07.2016, 20:08   #21
warp735
Mr. Diesel
 
Benutzerbild von warp735
 
Registriert seit: 22.12.2002
Ort: Südbaden
Fahrzeug: E65 760i, G30/1 530i+e
Standard

Welches Problem hattest du denn und ist es nun weg?
warp735 ist offline   Antwort Mit Zitat antworten
Alt 19.07.2016, 20:20   #22
HeinrichG
5972cm³ Klimawandler
Premium Mitglied
 
Benutzerbild von HeinrichG
 
Registriert seit: 25.09.2006
Ort: Korntal-Münchingen
Fahrzeug: BMW E66 760Li Bj 09/2006, E31 850Ci Bj 05/1991
Standard



Dass die Membranen an den Pumpen durch waren und Sprit in der Tankentlüftung. Das Bild der Membranen kannst Du im Post #12 diesen Threads sehen.

Wenn die TEV (= TankEntlüftungsVentile) geöffnet werden, schüttelt sich die Kiste, Drehzahl hüpft zwischen 500 und 1000 Umdrehungen. Wenn man dann 1-2 Mal Gas gibt, ist Ruhe. Wenn man in dem Moment fährt oder Beschleunigt, ein fetter Aussetzer. Wenn man nur rollt, an die Kreuzung ran oder Stau, geht die Kiste aus. Das Gemisch ist dabei völlig überfettet.

Nun, ist alles wieder super. War doch nichts mit Verkokungen, wie von manchen hier behauptet...
__________________
Grüße
Heinrich

Link zum WDS ohne IE, SVG Plugin und Gelumpe: Interner Link) WDS NG

Geändert von HeinrichG (20.07.2016 um 09:34 Uhr).
HeinrichG ist offline   Antwort Mit Zitat antworten
Alt 23.07.2016, 11:04   #23
dirk750
Erfahrenes Mitglied
 
Registriert seit: 19.01.2007
Ort: Bochum
Fahrzeug: 760i (11.03) w163 ML 430 SLK 200 Bj.2002 DB 280c Bj78
Standard

Hallo,

ich wollte mich nur kurz melden.
Ich habe die Membranen von Heinrich verbaut und bin damit schon ca. 1000 km gefahren. Sie funktionieren super, kein Absterben nach 2-3 Minuten. Des Weiteren startet er auch wieder sofort (ohne 10 sek. orgeln).
Das einzige Problem war selbstgemacht, ich hatte die orig. O-Ringe wiederverwendet. Diese hatten sich etwas geweitet und dichteten nicht mehr.
Er lief ohne Probleme, aber die ESP waren leicht feucht von Benzin.

Ich melde mich dann mal ab und an wegen den Km Ständen und wie die Membranen halten.

Gruß Dirk
__________________
dirk750 ist offline   Antwort Mit Zitat antworten
Alt 23.07.2016, 20:10   #24
Boss 501
Erfahrenes Mitglied
 
Registriert seit: 10.11.2007
Ort:
Fahrzeug: -
Standard

Der nächste zufriedene Kunde!

Habe am Vormittag ebenfalls die Conti-Tech Membranen von Heinrich verbaut:
Seither keine Probleme! Der V12 startet wieder sofort und läuft vorbildlich ohne jegliche Aussetzer.

Mindestens eine der Membranen an der HDP der rechten Zylinderbank war defekt (Riss, s. Bild). Die Kammer war trocken.
Die an der linken Seite dagegen schienen noch intakt gewesen zu sein; als ich den Deckel abgenommen hatte, zeigten sich deutlich gewölbte Membranen und es war leichter Benzindruck beim darauf Drücken zu spüren.
Beim Herausnehmen füllte sich dann die Kammer etwa zu einem Viertel.

Ich habe die originalen O-Ringe weiterverwendet.

Kann es sein, das die Teile eine Art Quelldichtung darstellen und deshalb entsprechend Aufquellen/sich längen, wenn sie mit Benzin in Berührung kommen? Rechts hatte ich null Probleme beim Einsetzen (trockene Kammer), links dagegen (geflutet/mit Benzin in Berührung gekommen) wartete ich eine Weile und sie passte wieder.
So wurde es ja auch schon im US-Forum beschrieben...

Abschließend habe ich den Raildruck überprüft und gute 3 MPa (30 Bar) im Leerlauf abgelesen.
1A, würde ich sagen.

Langzeitergebnisse folgen.
Angehängte Grafiken
Dateityp: jpg 20160723_115647 mod..jpg (76,8 KB, 216x aufgerufen)
Dateityp: jpg 20160723_153821 mod..jpg (102,6 KB, 153x aufgerufen)
Boss 501 ist offline   Antwort Mit Zitat antworten
Alt 23.07.2016, 23:54   #25
HeinrichG
5972cm³ Klimawandler
Premium Mitglied
 
Benutzerbild von HeinrichG
 
Registriert seit: 25.09.2006
Ort: Korntal-Münchingen
Fahrzeug: BMW E66 760Li Bj 09/2006, E31 850Ci Bj 05/1991
Standard

Sehr schön.

Beide Membranen sind durch, nicht nur eine. Diese hellen Stellen sind fehlender "Dichtungsstoff".

Die blauen O-Ringe sind empfindlich gegen Benzin, die werden länger, wenn Benzin dran kommt. Ob es gewünscht ist, keine Ahnung, denn im Normalfall ist der Druckdämpder, also die Kammer oben, ja trocken. Ich habe meine O-Ringe ausgetauscht., es ist alles trocken und dicht.

Berichte bitte, ob sie auch wirklich halten.
HeinrichG ist offline   Antwort Mit Zitat antworten
Alt 24.07.2016, 17:03   #26
ro1
Mitglied
 
Benutzerbild von ro1
 
Registriert seit: 18.10.2002
Ort: Oberfranken!
Fahrzeug: 760Li F02 (08-2013), X5 40d xdrive (E70, 03-2013)
Standard

Ich habe diesen Thread in den US of A mitverfolgt. Dort wird u.a. Wert darauf gelegt, die drei Deckelschrauben mit einem bestimmten Drehmoment anzuziehen.

Das dürfte auch hier von allgemeinem Interesse sein: Kann diese Angabe hier bestätigt werden (wenn ja, wieviele Nm?) oder habt ihr die Schrauben eher nach Gefühl (nach fest kommt ab) angezogen?


Schönen Restsonntag.........Ralf.
ro1 ist offline   Antwort Mit Zitat antworten
Alt 24.07.2016, 18:18   #27
HeinrichG
5972cm³ Klimawandler
Premium Mitglied
 
Benutzerbild von HeinrichG
 
Registriert seit: 25.09.2006
Ort: Korntal-Münchingen
Fahrzeug: BMW E66 760Li Bj 09/2006, E31 850Ci Bj 05/1991
Standard

Ach blah. Die M6 Schrauben sind für 8Nm spezifiziert, also zieh sie halt mit 7-8Nm an und hat sich's. Hast auch gelesen, wie sie auf den Drehmoment kamen?

Ich habe meine einfach mit einer 1/4 Zoll Ratsche angezogen und fertig. Die Amis wollen ja auch die Pumpe entlüften, wofür? Absolut unnötig.
HeinrichG ist offline   Antwort Mit Zitat antworten
Alt 26.07.2016, 15:26   #28
Boss 501
Erfahrenes Mitglied
 
Registriert seit: 10.11.2007
Ort:
Fahrzeug: -
Standard

8 Nm auch bei mir - scheint ein absolut passender Wert zu sein. Mehr würde ich gefühlt dem Alu auch nicht geben wollen.
Boss 501 ist offline   Antwort Mit Zitat antworten
Alt 30.07.2016, 14:36   #29
Alex 760i
Neues Mitglied
 
Registriert seit: 22.01.2016
Ort: Hof
Fahrzeug: BMW E65 760i bj2005 facelift
Standard

Hallo Leute,
Wo kann man diese Membranen kaufen?
Alex 760i ist offline   Antwort Mit Zitat antworten
Alt 31.07.2016, 19:30   #30
Alex 760i
Neues Mitglied
 
Registriert seit: 22.01.2016
Ort: Hof
Fahrzeug: BMW E65 760i bj2005 facelift
Standard

Meine bmw e65 760i braucht 3 bis 4 Sekunden zum starten. Ist das normal? Ich bedanke mich für eure Antworten.
LG Alex
Alex 760i ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
F01 - Probleme und Lösungen Tiefflieger F01/F02: Tipps & Tricks 10 25.11.2016 23:17
V8 Motoren - Probleme - Ursachen - Lösungen BMW_733i E38: Tipps & Tricks 1 04.06.2012 17:20
Lösungen Auto-Tel. Probleme TomS E38: Tipps & Tricks 20 14.02.2012 18:33
Lösungen vieler Probleme Esu8 E38: Tipps & Tricks 0 09.10.2010 22:09
Probleme und seine Lösungen 730d Heiko0041 BMW 7er, Modell E38 3 23.04.2009 12:26


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:22 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group