Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.09.2021, 14:29   #1
cumulusthermik
Neues Mitglied
 
Registriert seit: 11.06.2014
Ort: Bergisch Gladbach
Fahrzeug: E32 750iL 05.93
Standard M70 Geräusche im Ventiltrieb

Hallo Zusammen,
ich bitte hier im Forum um Rat, weil ich folgendes Problem habe: Ich habe seit Jahren ein starkes Geräusch im Ventiltrieb gehabt und folgendes unternommen: Zuerst habe ich die Hydrostößel getauscht in der Hoffnung, dass dann das Geräusch weggehen würde, weil man mir dazu geraten hatte. Nach dem Tausch der Hydrostößel war das Geräusch leider immer noch da. Ein Motoreninstandsetzer hatte dann Diagnose, dass die Schlepphebel verschlissen seien und das Geräusch damit zusammenhänge. Ich hatte den Verschleiß zwar gesehen aber als nicht so wesentlich angesehen. Aus Schaden wird man klug: Nachdem ich auch die Schlepphebel getauscht habe war das Geräusch weg. Nur leider hielt dieser Zustand des Glücks nicht lange an. Nach ca. 1000km war das Geräusch wieder da. Der zu Rate gezogene Motoreninstandsetzer teilt meine Beobachtung, dass das Geräusch aber "weicher" als das ursprüngliche Geräusch ist. Die Diagnose daraus: Diesmal sind es wirklich die Hydrostößel. Meine Vermutung ist, dass sich irgendwo ein "Dreckklumpen" gelöst hat, der jetzt die Hydrostößel zusetzt. Man hat mir zum "Umölen" auf 20W50 geraten. Zuvor habe ich 10W40 gefahren. Das Geräusch hat sich dadurch nicht geändert. Von einer Motorspülung wurde abgeraten.
Die verbauten Komponenten sind Ina/Schaeffler für die Hydrostößel und die Schlepphebel von Kolbenschmidt, beides Neuteile. Mittlerweile habe ich auch den Öldruck geprüft, dieser ist in Ordnung. Er lag im erhöhten Leerlauf zwischen 4.8 und 5bar. ...und jetzt bin ich ratlos. Hat jemand noch eine Idee??? Für jede Antwort danke im Voraus
Martin Courage
cumulusthermik ist offline   Antwort Mit Zitat antworten
Alt 21.09.2021, 15:30   #2
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

Wie sehen die Nockenwellen aus???
boxerheinz ist offline   Antwort Mit Zitat antworten
Alt 23.09.2021, 14:59   #3
cumulusthermik
Neues Mitglied
 
Registriert seit: 11.06.2014
Ort: Bergisch Gladbach
Fahrzeug: E32 750iL 05.93
Standard

Die Nockenwellen sind ohne markanten Verschleiß. Ich habe bei dem Tausch den Schlepphebel einen Werkstattleiter von BMW die NW besichtigen lassen. Da der Wagen eine Laufleistung von 430tkm hat, gibt es natürlich Verschleißspuren, aber keine übermäßigen. Außerdem spricht meiner Meinung gegen einen Nockenwellenschaden die Tatsache, dass der Motor die ersten 1000 bis 1200km nach dem Tausch der Schlepphebel absolut ohne Geräusch war.
cumulusthermik ist offline   Antwort Mit Zitat antworten
Alt 23.09.2021, 17:30   #4
kleiner muck
Erfahrenes Mitglied
 
Benutzerbild von kleiner muck
 
Registriert seit: 14.09.2012
Ort: Harbergen
Fahrzeug: e32 750il (7.93)
Standard Kleiner muck

Nimm die ansugbrücken runter und die Kerzen raus.
Dann alle zylinder mit Druckluft überprüfen wo er abzücht.
Kann sein das deine Ventile nicht richtig schließen durch Ablagerungen und evtl. Die ventilsitze schon zu viel Luft haben.
Besser du nimmst auch die ventildeckel mit ab um zu schauen ob die Luft durch die ventilschaftdichtung ausweicht.
Dann bist du schon mal ne ganze Ecke weiter.
__________________
Wer die Hacken umklappt,ist genauso schnell wie ich!
kleiner muck ist offline   Antwort Mit Zitat antworten
Alt 23.09.2021, 20:27   #5
Wolf740d
Erfahrenes Mitglied
 
Registriert seit: 09.02.2003
Ort: Frankenthal
Fahrzeug: E65 - 745i (11.2002)
Standard

Sind die Bohrungen zur Ölversorgung der Nockenwelle ok?
__________________
VG Wolfgang
Wolf740d ist offline   Antwort Mit Zitat antworten
Alt 23.09.2021, 21:49   #6
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna750 V4
Standard

Ich schätze trotzdem, das die Nockenwellen einen Schaden, Bzw. schon erhöhten Verschleiss haben. Dafür spricht die Tatsache, das nach Einbau der neuen Schlepphebel, erst einmal für 1000-1200Km keine Geräusche vom Ventiltrieb kamen. Das ist klar, den die Schlepphebel "folgen" der Form der Nocken. Wenn dann auf der Nockenlaufbahn schon Verschleiss war, dann "arbeiten" sich diese Verschleissspuren in die Gleitbahn der Schlepphebel ein und der ganze Spuk geht von vorne los. Mal abgesehen davon, wenn die Schlepphebel auf der Gleitbahn einen Schaden haben, so sind die Gleitbahnen der Nocken ebenfalls angegriffen.

Wenn es die Hydros sind, dann müsste es einen Hörbaren Klapperlaut geben, wobei es egal ist, ob der Motor im Standgas, oder unter Belastung läuft. Bei den M70-Motoren ist es so, wie bei den M30. Das Spritzölrohr, welches auf den Nockenwellen-Lagerböcken mit "Banjoschrauben" Befestigt ist, haben leider die Unart, sich nach einer langen Zeit, von selbst zu lösen, so das die Ölversorgung der Nockenwellenlager und besonders der Gleitflächen von Schlepphebel und Nocken, unzureichend, oder gar völlig unterbleibt. Dann braucht es nicht sehr lange, bis die Härtung auf den Gleitflächen verschlissen ist. Das heisst dann, das die Nocken dann ihre Spitze verlieren und die Schlepphebel an der Gleitfläche eine "Wölbung" in den Schlepphebel bekommen. Solltest Du also die Ansaugbrücken und Ventildeckel entfernt haben, Empfehle ich Dir, die "Banjoschrauben" (Hohlschrauben) heraus zu schrauben, die Schraubenköpfe mit einen Bohrer 1-1.5mm quer Durchbohren, Schraube wieder eindrehen und durch die Bohrung einen Draht schieben und dann um das Ölrohr zu "Verzwirbeln".
__________________
Es ist schon erstaunlich, wie der Mensch an seinem Leben hängt, obwohl er es so hasst.

Geändert von dansker (23.09.2021 um 21:59 Uhr).
dansker ist offline   Antwort Mit Zitat antworten
Alt 24.09.2021, 11:23   #7
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von kleiner muck Beitrag anzeigen
Nimm die ansugbrücken runter und die Kerzen raus.
Dann alle zylinder mit Druckluft überprüfen wo er abzücht.
Kann sein das deine Ventile nicht richtig schließen durch Ablagerungen und evtl. Die ventilsitze schon zu viel Luft haben.
Besser du nimmst auch die ventildeckel mit ab um zu schauen ob die Luft durch die ventilschaftdichtung ausweicht.
Welch unnötiger Aufwand.
Kerzen raus zur Druckverlust-Prüfung reicht.
Entweder rauscht es im Abgas- oder Ansaugtrakt.

VSD spielen dabei keine Rolle.
Es geht dabei nur um die Dichtheit der Ventile, Kolben/Ringe oder Risse im Motor.

M f G
__________________
"Wenn Du im Recht bist, kannst du dir leisten, die Ruhe zu bewahren;
wenn du im Unrecht bist, kannst du dir nicht leisten, sie zu verlieren."

Mahatma Gandhi (1869-1948)
Haschra ist offline   Antwort Mit Zitat antworten
Alt 25.09.2021, 16:43   #8
cumulusthermik
Neues Mitglied
 
Registriert seit: 11.06.2014
Ort: Bergisch Gladbach
Fahrzeug: E32 750iL 05.93
Standard

Vielen Dank die zahlreichen Antworten. Da er das Geräusch sowohl im Stand als auch unter Last macht, denke ich nach wie vor er in Richtung Hydrostößel oder Nockenwelle. Ich werde die Ventildeckel noch einmal herunternehmen und dann alles noch einmal von dem mir bekannten Motoreninstandsetzer begutachten lassen. Da das Geräusch komplett weg war und innerhalb von ca. 100km wieder da war, kann ich mir schlecht vorstellen, dass sich da etwas eingearbeitet hat. Aber vielleicht täusche ich mich ja auch. Wenn ich dann alles runter habe, kann ich ja die Druckverlustprüfung direkt mit machen. Ich werde berichten, aber darüber wird es Frühjahr.
cumulusthermik ist offline   Antwort Mit Zitat antworten
Alt 25.09.2021, 18:15   #9
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna750 V4
Standard

Aber warum sollten die Hydros erst Geräusche von sich geben, dann plötzlich Ruhe sein, um dann wieder zu beginnen, Geräusche von sich zu geben? Hast Du auch Untersucht, ob die Spritzölrohre überhaupt noch aus allen Öffnungen das Öl herauslassen, oder ob das Öl schon bei den Banjoschrauben heraussabbert?
dansker ist offline   Antwort Mit Zitat antworten
Alt 26.09.2021, 16:07   #10
cumulusthermik
Neues Mitglied
 
Registriert seit: 11.06.2014
Ort: Bergisch Gladbach
Fahrzeug: E32 750iL 05.93
Standard

Also: Das Geräusch hat mich über Jahre geärgert und ist immer lauter geworden. Ich hatte diverse Diagnosen bis hin zu Kolbenkippen etc. Da das Geräusch so ungefähr die halbe Frequenz der Drehzahl aufweist, muss meiner Meinung nach mit dem Ventiltrieb zusammenhängen. Dann habe ich folgendes in dieser Reihenfolge nach gemacht:
1. alle Hydrstößel getauscht: Geräusch war unverändert
2. alle Schlepphebel getauscht: Geräusch war weg
3. 1000 bis 1200km ohne Geräusch gefahren
4. dann ist Geräusch innerhalb von 100km zurückgekommen, allerdings nicht
mehr so hart wie vor dem Tausch der Schlepphebel, aber wieder mit ca.
halber Drehzahlfrequenz, daher die Vermutung, dass sich die Hydros
zugesetzt haben.
5. von 10W 40 auf 20W 50 umgeölt, leider ohne Wirkung

Zu Thema Ölversorgung der NW: Schon beim ersten Öffnen waren alle Lochschrauben noch fest. Ich sie dann bei beiden Reparaturen jeweils demontiert und das "Rail" sorgfältig sauber gemacht, wobei insgesamt nur ein Loch eines Rails leicht verdreckt war Anschließend habe ich das Rail mit neuen Orginaldichtungen von BMW wieder montiert.
cumulusthermik ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
hydrostößel, schlepphebel, ventiltrieb


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Excenterwelle Ventiltrieb Valvetronic bmw745liv8 BMW 7er, Modell E65/E66 34 26.04.2021 14:51
Motorraum: Geräusche vom Ventiltrieb. 760 Holger 750 BMW 7er, Modell E65/E66 24 25.03.2012 11:10
Motorraum: Nockenwelle und Ventiltrieb, das alte Thema... Kilian BMW 7er, Modell E32 9 04.05.2009 21:55
M 70-Motor: Nockenwelle/Ventiltrieb PD750il BMW 7er, Modell E32 3 01.12.2003 12:51
735 iA zu lauter Ventiltrieb! Was tun? pitberlin BMW 7er, Modell E23 0 30.01.2003 09:53


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:32 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group