Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.06.2004, 19:08   #1
KJ750IL
E32 740i F.B.R.
 
Benutzerbild von KJ750IL
 
Registriert seit: 01.08.2003
Ort: Bad Tölz / Gilching
Fahrzeug: 750iL E38 Individual Bj. 12/97 / 740iA E32 Individual Bj. 01/93
Standard Wasserpumpen schaden???

--------------

Geändert von KJ750IL (23.10.2007 um 21:51 Uhr).
KJ750IL ist offline   Antwort Mit Zitat antworten
Alt 15.06.2004, 19:18   #2
7er Fan
Erfahrenes Mitglied
 
Benutzerbild von 7er Fan
 
Registriert seit: 05.05.2002
Ort: Rheinland-Pfalz
Fahrzeug: E38
Standard

Hast dir mal deine ganzen Schläuche vom Wasserkreislauf angeschaut, ob einer ein Loch hat oder lose ist, Kühler alles dicht???


Grüße

7er Fan
__________________
327g CO2/km Freude am Fahren
7er Fan ist offline   Antwort Mit Zitat antworten
Alt 15.06.2004, 19:35   #3
KJ750IL
E32 740i F.B.R.
 
Benutzerbild von KJ750IL
 
Registriert seit: 01.08.2003
Ort: Bad Tölz / Gilching
Fahrzeug: 750iL E38 Individual Bj. 12/97 / 740iA E32 Individual Bj. 01/93
Standard

----------------

Geändert von KJ750IL (23.10.2007 um 21:51 Uhr).
KJ750IL ist offline   Antwort Mit Zitat antworten
Alt 15.06.2004, 20:12   #4
Quinium
Erfahrenes Mitglied
 
Registriert seit: 28.05.2003
Ort: Florida
Fahrzeug: E38 750iL '01
Standard

Hi,

und du bist dann noch weitergefahren??? So kann man den Fuffi auch ruinieren...



Gruss Sven
Quinium ist offline   Antwort Mit Zitat antworten
Alt 15.06.2004, 20:19   #5
Micky
WTF
 
Registriert seit: 18.06.2002
Ort:
Fahrzeug:
Standard

...ich denke nach Deiner Schilderung....

...Wo ist das Wasser hin..... ?

...wenn es nicht ausgelaufen ist.....dann gibt es noch eine wesentlich teurere Alternative..... es wurde verbrannt....Zylinderkopfdichtung im Eimer....

...Also auffüllen, entlüften , Motorverkleidung ab und mal richtig fahren für 5 Minuten....danach...sollte man von unten sehen wo es raussifft....

...das die Wasserpumpe ein Verschleissteil ist sollte bekannt sein..... die Mischung, die da tagein tagaus durch den Motor gepumpt wird macht sicher die "Schaufeln" der Wasserpumpe irgendwann hin..... wenn die Welle nicht einfach irgendwann frisst....

....viel Glück...
Micky ist offline   Antwort Mit Zitat antworten
Alt 15.06.2004, 20:20   #6
Sepperl
Erfahrenes Mitglied
 
Registriert seit: 31.05.2004
Ort: Gänserndorf
Fahrzeug: 750i (E38)
Standard Wasserpumpe???

Hi, hört sich leider gar nicht gut an. Weiße Flüssigkeit gibt's im Auto normalerweise nur - außer du hast Milch im Kofferraum - wenn Wasser und Öl zusammenkommen und da ist die Wasserpumpe im Normalfall nicht beteiligt. Ich hoffe, du hast keinen kaputten Zylinderkopf oder gar eine Riß Im Block.

LK, Sepperl

Sorry, Micky war schneller, hab ich erst nach dem senden gesehen
Sepperl ist offline   Antwort Mit Zitat antworten
Alt 15.06.2004, 20:34   #7
Micky
WTF
 
Registriert seit: 18.06.2002
Ort:
Fahrzeug:
Standard

....zum Thema "weisse Flecken " im Motorraum.... hatte ich auch mal....Entlüftung des System "Freestyle"..... Original BMW Kühlmittel macht diese Flecken wenn es trocknet...
Micky ist offline   Antwort Mit Zitat antworten
Alt 15.06.2004, 21:23   #8
JB740
the Senior :-)
 
Benutzerbild von JB740
 
Registriert seit: 24.12.2002
Ort: Meerbusch-Büderich
Fahrzeug: 740i, Bj 03/17
Standard WB750il

mmaaaaaannnnnoooooooooooo
die nadel geht fast ins rote, und du fährst weiter???????????

keine 10m würde ich mehr fahren!!!!!!!!

möglicherweise ist es garnicht sooo schlimm: ne abgerutschte schlauchschelle reicht schon. 6 ltr. wasser fehlten nur??????? das geht ja noch

du oberexperte, schäm dich.

gruss jürgen
JB740 ist offline   Antwort Mit Zitat antworten
Alt 15.06.2004, 21:23   #9
KJ750IL
E32 740i F.B.R.
 
Benutzerbild von KJ750IL
 
Registriert seit: 01.08.2003
Ort: Bad Tölz / Gilching
Fahrzeug: 750iL E38 Individual Bj. 12/97 / 740iA E32 Individual Bj. 01/93
Standard

Hallo

Also ich werde jetzt erstmal morgen etwas fahren und schauen ob die Temp. anzeige wieder schwankt! Wenn nicht dann lasse ich es erstmal so, ich denke folgendes:

- die Checkcontroll hat ab und zu angezeigt: Kühlwasserstand prüfen, obwohl alles ok war, wahrscheinlich hat die Luft in Kühlsystem den Stift zum kontrollieren hochgehoben?

- Der Mechaniker hat 6 Liter Wasser nachgefüllt, was Extrem ist es war viel mehr Luft als Wasser drinnen! dadurch hat die Wasserpumpe wahrscheinlich Luft gepumpt und daher gab es die Temp. schwankungen!

- Der Mechaniker hat die Wasserpumpe auf funktion überprüft indem er einfach den Motor angelassen hat bei offenen Kühlwasserbehälter nach paar Sekunden kam das Wasser wie verrückt raus! Er meinte trotzdem das sie einen schaden hat! Es kann aber auch sein das nur irgendwas undicht ist oder? Es stand etwas Wasser unten im Motorraum!

- das mit der weißen Flüssigkeit scheint wirklich das org. BMW Kühlmittel zu sein!

werde dann mal zu einer anderen BMW Werkstatt gehen und schauen was die meinen!



mfg -=WB750iL=-
KJ750IL ist offline   Antwort Mit Zitat antworten
Alt 15.06.2004, 21:24   #10
KJ750IL
E32 740i F.B.R.
 
Benutzerbild von KJ750IL
 
Registriert seit: 01.08.2003
Ort: Bad Tölz / Gilching
Fahrzeug: 750iL E38 Individual Bj. 12/97 / 740iA E32 Individual Bj. 01/93
Standard

@JB 740:

Habe ich was von NUR 6L gesagt?????
KJ750IL ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
schaden an hinterachse domenico BMW 7er, Modell E38 9 05.05.2004 08:30
Rechtlicher Hinweis bzgl. Schaden am Wagen Jo BMW 7er, Modell E38 1 06.08.2003 22:47
Ziemlich viel Schaden - selbständig Gas gegeben? Calimero BMW 7er, Modell E38 29 09.02.2003 08:22
Dringend: Was passiert, wenn Schaden größer als Autowert? Gruser BMW 7er, Modell E32 8 21.09.2002 15:03
Mein gestriger Schaden! Möhre BMW 7er, Modell E38 0 01.01.1970 02:00


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 16:40 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group