Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 10.09.2005, 09:43   #1
SoulOfDarkness
Camaro-Infizierter
 
Benutzerbild von SoulOfDarkness
 
Registriert seit: 23.05.2005
Ort: Oldenburg
Fahrzeug: Chevrolet Camaro 6.2 V8 L99 MY2014
Standard leises Brummen nach einschalten der Zündung

Moinsen @all!

Seit dem Wechsel des Kraftstoff-Filters ist von Vorn ein leises (aber doch unangenehmes) Brummen zu hören. Es beginnt bereits, sobald die Zündung auf 1 gedreht wird und hört einige Sekunden nach Abschalten der Zündung auf. Ein durch manuellen Eingriff regelbarer Lüfter im Cockpit ists nicht. Das Brummen ist ausserdem weder Drehzahlabhängig, noch ändert es durch andere Einflüsse seine Intensität oder Frequenz. Anhand des Geräuschs tippe ich auf eine Pumpe. Das Brummen ist auch während des Fahrens hörbar. Selbst wenn ich die Musik in normaler Lautstärke laufen lasse. Auch bei ausgeschalteter Klima ist es zu hören - unverändert.

Ich mein, notfalls könnte ich damit leben, wenn Ihr mir sagt, dass das damit zusammenhängt, dass die vordere Pumpe durch den nun vorerst "freien" Filter weniger Gegendruck hat und dadurch freier läuft. Dann hätte ich vielleicht nen Indikator für den nächsten Filterwechsel: wenn Brummen weg ==> Filter zu

Aber es könnte auch ein Anzeichen für baldigen Ausfall sein (was ich natürlich nicht hoffen will). Was meint Ihr dazu? Sollte das Brummen sogar ohne viel Zutun abstellbar sein, würde ich es als perfekt bezeichnen.

Danke schonmal für Eure Tipps!
__________________
Das Leben ist ein scheiss Spiel - aber die Grafik ist saugeil!
Aktueller Verbrauch: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
SoulOfDarkness ist offline   Antwort Mit Zitat antworten
Alt 10.09.2005, 10:39   #2
black730
Erfahrenes Mitglied
 
Benutzerbild von black730
 
Registriert seit: 21.04.2005
Ort: Lohne
Fahrzeug: Auto
Standard

Wenn ich das tichtig verstanden hab, dann brummt das scho´n vor einschalten des Motors. Dann hat das unser höchstwahrscheinlich auch, kannst dir ja nachher mal anhören,obs das selbe ist

Gruss

Andreas
__________________



Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Bimmer News

Alle Autos Haben einen Motor nur BMW nicht - die haben ein Triebwerk
black730 ist offline   Antwort Mit Zitat antworten
Alt 10.09.2005, 11:06   #3
SoulOfDarkness
Camaro-Infizierter
 
Benutzerbild von SoulOfDarkness
 
Registriert seit: 23.05.2005
Ort: Oldenburg
Fahrzeug: Chevrolet Camaro 6.2 V8 L99 MY2014
Standard

Jo. Da machen wir mal nen Gehöertest Ist Euer Dicker schön sauber? Hab heute mal meine Digicam dabei. 730d meets 730d oder Black Beauty meets Grey Spirit
SoulOfDarkness ist offline   Antwort Mit Zitat antworten
Alt 10.09.2005, 14:46   #4
black730
Erfahrenes Mitglied
 
Benutzerbild von black730
 
Registriert seit: 21.04.2005
Ort: Lohne
Fahrzeug: Auto
Standard

Zitat:
Zitat von SoulOfDarkness
Jo. Da machen wir mal nen Gehöertest Ist Euer Dicker schön sauber? Hab heute mal meine Digicam dabei. 730d meets 730d oder Black Beauty meets Grey Spirit
Nicht richtig sauber aber auch nicht dreckig Irgendwas dazwischen
Gut dass du deine DigiCam mitbringst, meine funzt z.Zt. nicht

Bis gleich

Andreas
black730 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Lüfter läuft bei Zündung aus jan730 BMW 7er, Modell E32 6 05.12.2008 12:35
Motorraum: Brummen bei 3.0l V8 oskarbaer BMW 7er, Modell E32 2 16.05.2005 17:17
Innenraum: Dauerwarnton bei ausgeschaltener Zündung r.speri BMW 7er, Modell E32 1 02.04.2005 16:20
Standlüftung einschalten Freddy BMW 7er, Modell E32 0 25.10.2004 14:51
Innenraum: brummen aus der mittelkonsole toweid BMW 7er, Modell E38 2 02.10.2004 18:18


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 23:04 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group