Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.08.2013, 21:24   #1
Sandzo
Neues Mitglied
 
Registriert seit: 03.08.2013
Ort:
Fahrzeug: 745d, 329 PS, 2006
Standard BMW 745d Dynamic Drive ausgefallen + Kombi geht aus.

Hallo zusammen,

ich fahre einen 745d 329 PS, seit ein paar Tagen passiert folgendes:

Bei starker Beschleunigung oder beim zügigen Fahren (über 2000 U/min) kommt als erstes die Fehlermeldung " Dynamic Drive ausgefallen" wenn man nun mit dem Fehler weiter Fährt, geht das Kombi an und aus, also komplett die Elektrik und manchmal springt es ins Notprogramm, auch wenn mit der Fehlermeldung "Dynamic Drive ausgefallen" im Stand auf "P" gas gebe über 2000 U/min geht die Elektronik an und aus.

Wenn ich aber langsam fahre unter 2000 U/min kommt kein Fehler.

Bei den Freundlichen war ich bereits, die löschten den Fehlerspeicher und meinten alles wieder OK.

Ausserdem habe ich gemerkt das zu viel ÖL im Motor ist, lt. BC und Stab.

Habe bereits das Servoöl und Bremsflüssigkeit kontrolliert sieht alles normal aus.

Ich bitte um eure Hilfe.

Danke im Voraus

MfG
Sandzo ist offline   Antwort Mit Zitat antworten
Alt 07.08.2013, 17:12   #2
Yachtliner
Ich mag halt auch Tuning
Premium Mitglied
 
Benutzerbild von Yachtliner
 
Registriert seit: 08.07.2005
Ort: Aschaffenburg
Fahrzeug: F02 750Ld Individual "Maritim" !
Standard

MMMMMhhhhhhh, hab auf einmal die gleichen Symptome....hat das schon mal jemand gehabt ? Habs zumindest noch NIE gehört, aber es stimmt

Wagen incl. Combi dunkel geht für Bruchteile von ner Sekunde "während" der Fahrt aus......und dann wieder an....Ergebnis ultra viele Fehlermeldungen


Wäre auch für kleine Tips schon mal dankbar

grüssle
JJ
Yachtliner ist offline   Antwort Mit Zitat antworten
Alt 07.08.2013, 17:17   #3
Sandzo
Neues Mitglied
 
Registriert seit: 03.08.2013
Ort:
Fahrzeug: 745d, 329 PS, 2006
Standard Antwort

Hallo Yachtliner, ich glaube wir werden unser Problem nicht so leicht lösen können.

Gruß
Sandzo ist offline   Antwort Mit Zitat antworten
Alt 07.08.2013, 17:33   #4
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Lima defekt?
Bastl ist offline   Antwort Mit Zitat antworten
Alt 07.08.2013, 17:36   #5
Yachtliner
Ich mag halt auch Tuning
Premium Mitglied
 
Benutzerbild von Yachtliner
 
Registriert seit: 08.07.2005
Ort: Aschaffenburg
Fahrzeug: F02 750Ld Individual "Maritim" !
Standard

Servus Sebastian,

Das wäre zumindest mal ne Option, da es dabei dann wohl zu "Spannungspitzen" kommt, richtig ?......hat auch noch jemand getippt !

Danke schon mal für den Tipp....muss mal schaun wo der Preis bei ner neuen liegt ----------

grüssle
Jürgen

Geändert von Yachtliner (07.08.2013 um 17:43 Uhr).
Yachtliner ist offline   Antwort Mit Zitat antworten
Alt 07.08.2013, 17:48   #6
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Schau erstmal, was im FS steht bzw. messe, was für eine Spannung von der Lima ausgesendet wird bei den Gasstössen.
Bastl ist offline   Antwort Mit Zitat antworten
Alt 07.08.2013, 17:52   #7
Yachtliner
Ich mag halt auch Tuning
Premium Mitglied
 
Benutzerbild von Yachtliner
 
Registriert seit: 08.07.2005
Ort: Aschaffenburg
Fahrzeug: F02 750Ld Individual "Maritim" !
Standard

Ok, Danke werd mal am Samstag reinschauen und dann berichten.

Danke und schönen Abend noch

gr
Jürgen
Yachtliner ist offline   Antwort Mit Zitat antworten
Alt 07.08.2013, 17:54   #8
Sandzo
Neues Mitglied
 
Registriert seit: 03.08.2013
Ort:
Fahrzeug: 745d, 329 PS, 2006
Standard

Ok ich lasse das mal prüfen, danke dir
Sandzo ist offline   Antwort Mit Zitat antworten
Alt 10.08.2013, 08:08   #9
Rai2Mo
Mitglied
 
Registriert seit: 20.03.2009
Ort: Sickte
Fahrzeug: E65 745D aus 03/08
Standard

Und???? Schon Ergebnisse? Bin an den fehlern bzw. der Beseitigung interessiert.
Gruß Rainer
Rai2Mo ist offline   Antwort Mit Zitat antworten
Alt 13.08.2013, 18:35   #10
Sandzo
Neues Mitglied
 
Registriert seit: 03.08.2013
Ort:
Fahrzeug: 745d, 329 PS, 2006
Standard

Hallo,

heute hat eine Fachwerkstatt fest gelegt das dieLichtmaschine Defekt ist, die haben den Motor gestartet und die Batterie abgeklemmt, nach 5 Sekunden ging der Motor aus. Somit meinen die das die das die Lima kaputt ist, hoch habe dann gefragt ob es auch vielleicht am Regler liegen könnte, die meinten 'Nein'.

So kann mit hier einer Helfen, welche Lichtmaschine rein muss und wo ich diese günstig kaufen kann.

Danke im Voraus.
Sandzo ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Meldung Dynamic Drive ausgefallen aber kein Fehler gespeichert esau BMW 7er, Modell E65/E66 63 22.08.2020 15:29
Dynamic Drive ausgefallen Maschkow BMW 7er, Modell E65/E66 23 09.05.2020 12:11
Fahrwerk: Dynamic Drive ausgefallen - und wieder an tbeyer BMW 7er, Modell E65/E66 37 26.04.2015 10:02
Dynamic Drive fällt ständig aus und Kombi flackert Castell BMW 7er, Modell E65/E66 5 25.07.2011 17:52
Dynamic Drive ausgefallen... Petka2k2 BMW 7er, Modell E65/E66 50 25.03.2010 15:15


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:18 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group