Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.01.2004, 10:06   #1
Gonzo
Mitglied
 
Registriert seit: 05.10.2003
Ort: Hetzles
Fahrzeug: BMW 730 i E 32 Bj. 90
Standard Einbau Blinkeransteuerungsmodul

Tach zusammen,

habe endlich das von Conrad Elektronik gekaufte Blinkeransteuerungsmodul als optische Ergänzung zum vorhandenen
Infrarot-Klappspaten reingebastelt. War in Eiseskälte nur ein Aufwand von ca. 3 Stunden, bis im Fahrerfußraum hinter der Lautsprecherverkleidung des Soundsystems und diversen anderen Verkleidungen die richtigen Kabelfarben aus dem umfangreichen Kabelbaum herausgefieselt, durchgemessen und verkabelt waren.
Aber letztendlich zählt nur das Ergebnis und es ging alles auf Anhieb problemlos: 1 mal Blinkerquittung beim Öffnen
und 2 mal beim Schließen.
Sollte jemand zu dieser Nachrüstungsvariante Fragen haben, stehe ich ihm gerne mit Rat zur Verfügung.
Servus
Dieter
Gonzo ist offline   Antwort Mit Zitat antworten
Alt 22.01.2004, 17:05   #2
warp735
Mr. Diesel
 
Benutzerbild von warp735
 
Registriert seit: 22.12.2002
Ort: Südbaden
Fahrzeug: E65 760i, G30/1 530i+e
Standard

Warum hast das ganze nicht im Kofferraum am Servoschloss angehängt?!
Dort hast doch Blinker, Plus, Minus und Steuersignale vom Öffnen und Schliessen...

Gruß Benni
__________________
Für alle V8 Fahrer: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Klick mich
warp735 ist offline   Antwort Mit Zitat antworten
Alt 23.01.2004, 12:17   #3
Gonzo
Mitglied
 
Registriert seit: 05.10.2003
Ort: Hetzles
Fahrzeug: BMW 730 i E 32 Bj. 90
Standard

tach benni, auf die idee bin ich noch gar nicht gekommen. aber etz is eh schon drin und läuft tadellos.
dieter
Gonzo ist offline   Antwort Mit Zitat antworten
Alt 23.01.2004, 23:22   #4
Schnitzer S7
Mitglied
 
Benutzerbild von Schnitzer S7
 
Registriert seit: 30.07.2002
Ort: Schleswig-Holstein
Fahrzeug: E32 Alpina B12 5.0
Standard

@Gonzo

kannste mal ein link von conrad reinstellen und sagen welche kabel es sind... Danke.
Schnitzer S7 ist offline   Antwort Mit Zitat antworten
Alt 25.01.2004, 09:48   #5
Gonzo
Mitglied
 
Registriert seit: 05.10.2003
Ort: Hetzles
Fahrzeug: BMW 730 i E 32 Bj. 90
Standard

link von conrad:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www1.conrad.de/scripts/wgate/...amp;~cookies=1

die kabelfarben hab ich aus dem forum:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.7er-forum.com/forum/viewt...age=1#pid77535

damit müßtest du es eigentlich gut hinkriegen.

dieter
Gonzo ist offline   Antwort Mit Zitat antworten
Alt 11.08.2010, 19:05   #6
andiheinzi
E5-Tanker-Kapitän
 
Registriert seit: 27.05.2002
Ort: Siegburg
Fahrzeug: 740iA e38 (11.98) Z4 Coupé e86 3.0si
Standard Modul ist tot.

Uiih,

da habe ich ja mal einen Uralt-Thread ausgegraben.

Frage:

Nach einem Jahr ist die Conrad-Auf-Zu-Blink-Quittung nun neuerdings ohne Funktion. Habe Kontakte, Dauerplus etc. überprüft, aber es sagt nichts mehr.

Ist zwar nicht lebenswichtig, aber hat da jemand Erfahrung mit oder es evtl. schon mal repariert?

Gruß

Andi
__________________
... früher war mehr Lametta ...
andiheinzi ist offline   Antwort Mit Zitat antworten
Alt 11.08.2010, 21:08   #7
falkili
livin´ on a rig
 
Benutzerbild von falkili
 
Registriert seit: 29.09.2009
Ort: Bei Hannover
Fahrzeug: Jeep ZJ 318cui, E38 M62B44 LPG
Standard

Ich kenn dieses Conrad dingens nicht, aber:
Hast du ein Messgerät? Hast du den Schalt/Anschlußplan noch?
Hast du schon was gemessen?

Könnte es sein, daß das Teil einfach gestorben ist?

Grüßle Falk


.
__________________
- 87´er Jeep Wrangler YJ, 150cui, frame off Restauration - fast fertig
- 96´er Jeep Grand Cherokee 318cui V8
- 96´er BMW E38 M62B44 LPG
- 90´er BMW E32 M30B30 LPG
- 81´er Vespa P135X
- 90´er Hymer Eriba Nova 531

Geändert von knuffel (12.08.2010 um 01:01 Uhr). Grund: Überflüssiges VOLLZITAT entfernt.
falkili ist offline   Antwort Mit Zitat antworten
Alt 11.08.2010, 22:24   #8
andiheinzi
E5-Tanker-Kapitän
 
Registriert seit: 27.05.2002
Ort: Siegburg
Fahrzeug: 740iA e38 (11.98) Z4 Coupé e86 3.0si
Standard

Hallo,

ja, ich vermute auch fast, dass die Kiste einfach gestorben ist, denn Dauerplus hat Saft und der Impuls über den Servomotor kommt auch.

Wenn es so ist, ist das Conrad-Relais ein stark überteuerter Spass minderer Qualität ... da kann doch eigentlich kaum Hightec drin sein, kann so etwas nicht jeder Elektroniker reparieren?

Gruß

Andi
andiheinzi ist offline   Antwort Mit Zitat antworten
Alt 12.08.2010, 00:57   #9
falkili
livin´ on a rig
 
Benutzerbild von falkili
 
Registriert seit: 29.09.2009
Ort: Bei Hannover
Fahrzeug: Jeep ZJ 318cui, E38 M62B44 LPG
Standard

Zitat:
Zitat von andiheinzi Beitrag anzeigen
... kann so etwas nicht jeder Elektroniker reparieren?

Gruß

Andi
Manchmal lohnt der Aufwand nicht....
Und dann ist ein Neukauf eventuell billiger!


Grüßle Falk
falkili ist offline   Antwort Mit Zitat antworten
Alt 14.08.2010, 21:48   #10
andiheinzi
E5-Tanker-Kapitän
 
Registriert seit: 27.05.2002
Ort: Siegburg
Fahrzeug: 740iA e38 (11.98) Z4 Coupé e86 3.0si
Standard

... das Teil scheint es bei Conrad nicht mehr zu geben ... habe es mal geöffnet ... die Platine scheint beschädigt ... gibt es sonst noch irgendwo so ein Modul im Handel?
andiheinzi ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:46 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group