Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.10.2015, 17:22   #21
TK666
Gast
 
Ort:
Fahrzeug:
Standard

Niemand noch einen Tipp für mich?
  Antwort Mit Zitat antworten
Alt 29.04.2016, 19:49   #22
TK666
Gast
 
Ort:
Fahrzeug:
Standard

Moin!
Leider habe ich noch immer Probleme mit meinem Sekundärluftsystem.
Laut Fehlerspeicher ist der Durchsatz auf beiden Bänken zu gering.
Da ich bereits beide Sperrventile sowie die Schläuche getauscht habe, gehe ich davon aus, dass die Stichbohrungen zugesetzt sind. Beim Tausch der Sperrventile habe ich damals bereits mit Bremsenreiniger und Druckluft probiert drchzublaßen, leider ohne Erfolg. Jetzt wollte ich mich wieder ran setzen und ich wollte euch Fragen, ob jemand noch einen Tipp hat, womit es vielleicht klappen könnte.
Habt ihr Reiniger Empfehlungen, welche eventuell die Verkokung besser auflösen als Bremsenreiniger? Gibt von Liquie Moly einen Dichtungsentfernen, wäre der was?
Steinigt mich bitte nicht für die Idee, aber wäre es eventuell nicht auch möglich mit dem Hochdruckreiniger von oben in den Eingang zu den Stichbohrungen zu gehen? Bzw was könnte ich damit kaputt machen?
Vielen Dank für die Hilfe im Voraus!

Gruß Timo
  Antwort Mit Zitat antworten
Alt 30.04.2016, 17:37   #23
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

es gibt da ein AGA-Tool zur Reinigung .....

Must mal schauen - All German Auto
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.agatools.com/tool/n62-sec...ir-cleaner/kit
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



16 Jahre Mitglied im Forum: 18.08.05 - 17.08.21
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 01.05.2016, 14:42   #24
Wally
Erfahrenes Mitglied
 
Registriert seit: 14.09.2013
Ort: Hockenheim
Fahrzeug: E63-650i (2008), E65-745i (2004), E39-523i (1996), E92-535i, VW Polo (1996) :P, Suzuki GSX-R 1000
Standard

Kenne das Problem. Habe auch 2 Tage alles probiert mit vielen Reinigern. Grillrostreiniger, felgenreiniger, usw... mit Druckluft reingepresst und Flüssigkeiten hin und her gepumpt um Reibung zu verursachen.
Fazit: sobald eine der 8 stichbohrungen pro Seite offen ist, fließt die ganze Flüssigkeit usw über dieses Loch in den kat und nützt für die anderen Löcher nichts. Der Start danach lässt dein Auto ca. 30 Minute brutal qualmen. Ggf machst du mit aggressiven mittelchen die Kats kaputt.

Ich bin mittlerweile auch der Meinung, dass es nur noch mechanisch mit dem aga hook Tool geht. Ich habe beim entfernen der Krümmer/Kats am E65 im eingebauten Zustand keine Erfahrung. Bin der Meinung, dass auch wenn die Krümmer weg wären, man nicht genügen Platz zum reinigen hätte und man über ein Ausbau des Motors nachdenken müsste. Ohne Bühne keine Chance. Da ggf Motor an der Vorderachse lassen und komplett am Stück absenken. Dann krümmer ab und mit hook Tool sauber machen.

Sau viel Arbeit nur für die etwas bessere Schadstoffereduzierung für die ersten 30 Sekunden nach dem kaltstart. Der tu Motor hat das nicht mehr. Ich würde die zeit lieber investieren und nach Möglichkeiten suchen das sekundärluft System irgendwie rauszucodieren und dem Auto zu sagen, dass es gar keins gibt.

Gruß
Wally
Wally ist offline   Antwort Mit Zitat antworten
Alt 01.05.2016, 15:14   #25
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Verhindert nicht die Vorderachse das komplette Lösen der Krümmer?
2 Schrauben/Muttern sind doch durch die Achse nicht erreichbar ....
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 01.05.2016, 15:53   #26
TK666
Gast
 
Ort:
Fahrzeug:
Standard

Moin!
Habe mich gestern nochmal dran gemacht, habe die Sperrventile rausgeschraubt und mit Drosselklappenreiniger und Druckluft versucht zu reinigen. Inzwischen sind wohl mindestens ein paar Bohrungen frei. Zumindest hat der Wagen beim Starten wie Teufel geraucht.
Danach habe ich den Fehlerspeicher gelöscht.
Nun nach 2 Kaltstarts ist der Fehler bisher noch nicht wieder aufgetreten, würde der Fehler denn sofort wieder abgelegt werden oder geschieht das erst nach einigen Tagen und mehreren Kaltstarts?
Da ich selbst nicht so viele Kenntnisse besitze den Motor auszubauen oder ähnlich, müsste er dazu in die Werkstatt, was ich vermeiden will natürlich, da es mit Sicherheit eine Menge Geld kostet für einen so "banalen" Fehler.
  Antwort Mit Zitat antworten
Alt 01.05.2016, 20:00   #27
Wally
Erfahrenes Mitglied
 
Registriert seit: 14.09.2013
Ort: Hockenheim
Fahrzeug: E63-650i (2008), E65-745i (2004), E39-523i (1996), E92-535i, VW Polo (1996) :P, Suzuki GSX-R 1000
Standard

Ja, der Fehler kam bei mir nach ein paar Tagen wieder. Löschen und wieder paar Tage Ruhe im FS. Aber beobachte das mal.

Bzgl Krümmer : keine Erfahrung. Diesbezüglich kann ich nur vermuten. Ich habe mal gelesen, dass der Krümmer an Bank2 im eingebautem Zustand des Motors entfernt und der kat gewechselt werden kann. Irgendwo habe ich irgendwann nachgefragt ob es an Bank1 auch geht. Kenne die Antwort aber nicht mehr. Und ich erinnere mich irgendwie an ein Bild, wo der Motor mit der Vorderachse auf einer Palette unter dem Auto lag, und man direkt seitlich an den Krümmer konnte.
Das AGA hook Tool wirbt auch noch damit, dass der Motor nicht ausgebaut werden muss. Also muss der Krümmer irgendwie abgehen können. Wenn tatsächlich manche schrauben nicht ab gehen, dann muss vermutlich der Motor an einer Motorbrücke aufgehängt werden und die Vorderachse zumindest abgelassen werden. Dies habe ich auch noch nicht gemacht. Das geht vielleicht sogar auf 4 stabilen Unterstellböcken statt einer Hebebühne. Die Vorderachse kann ggf an paar schrauben gelöst und mit einem Brett oder Balken zur Lastverteilung und Balance dann über einen hydraulischen Wagenheber langsam abgelassen und später wieder damit hochgedrückt werden. Wie sehr und ob die Stoßdämpfer drücken weiß nich nicht. Domlager würde ich vermutlich abschrauben (mit edc irgendwie noch ein Stecker ziehen) damit dieser zusammengebaut bleibt. Usw.
Wie sehr das drückt und ob das der Wagenheber packt weiß man erst wenn man die schrauben löst und sieht ob man die Vorderachse trotz gelockerter Schrauben wieder in seine ursprüngliche Position drücken kann. Dabei muss man aufpassen nicht zu sehr zu drücken. Weiß nicht wie sicher das ist auf den Böcken. Nicht, dass man das Auto von denen runterdrückt. Das ist letztendlich der Grund wieso ich es noch nicht probiert habe. Kommt aber noch. Vielleicht ist alles ja nicht so wild. Vielleicht kann ja einer was näheres zum ablassen der VA sagen bzw ob der Krümmer ausgebaut werden kann während die Vorderachse noch drin ist. Aber ob ein diesbezüglich erfahrener bei der Überschrift 'Sekundärluftsystem' an so eine Frage denkt und hier mitliest ist ggf zweifelhaft. Dazu müsste man vielleicht separat unter einem konkreterem Titel fragen. Habe ich glaub mal gemacht, kam nur wenig zurück. Manche teilen ihr wissen halt nicht gerne. Geben aber lieber halbe Antworten als wäre der Rest selbstverständlich und einfach. Naja - ich weiche ab.

Bin gespannt wie es hier weiter geht. Vielleicht werden ja doch alle Fragen geklärt und dies wäre der erste Thread bei dem die Sekundärluft-geschichte mit verstopften stichbohrungen erfolgreich durch das hook Tool (ggf selbstgebaut ) gelöst werden konnte. Mal sehen.
Wally ist offline   Antwort Mit Zitat antworten
Alt 11.01.2017, 19:55   #28
Puddlejumper
Erfahrenes Mitglied
 
Benutzerbild von Puddlejumper
 
Registriert seit: 21.06.2016
Ort: Cham
Fahrzeug: BMW E65 750i 12/05 Monacoblau
Standard

Hatte mit meinem V8 auch ein kleines Problem.
Es leuchtete die Motor Check Lampe im Cockpit. Also zu ner Freien, die haben ausgelesen, tippen auf eine Lambda. Super dachte ich, Rätselraten unter den 4Lambdas.
Haben den Fehlerspeicher gelöscht und siehe da, kam nicht mehr, tja, bis letzten Freitag.
Ließ FS auslesen am Abend, vermutlich LMM.
Da dachte ich bei mir, zu viele Vermutlich.
Da ich gestern Abend Termin wegen Codierung hatte, fragte ich ihn, ob er sich mal die Fehlermeldung anschauen kann.
Tja, als er dann anrief, ich könne den Wagen holen, meinte er gleich...wir brauchen Teile. Oha, Teile, kann ja gleich wirklich ins Geld geht bei BMW.
Also hin, da erklärte er mir, beide Membrane der KGE sind durch, deswegen zieht er Falschluft und daher die Fehlermeldung.
Reparatursatz Druckregelventil 2x: 11127547058
Entlüftungsleitung 1x: 11617540610
Es ist schön, dass es wirklich fähige Menschen gibt
__________________
Gruß Achim
Ich liebe dieses Video: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=Do3PM5a3Rxs
Puddlejumper ist offline   Antwort Mit Zitat antworten
Alt 11.01.2017, 22:59   #29
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

wobei DAS nun nix mit dem Sekundärluftsystem zu tun hat .....
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 12.01.2017, 12:56   #30
Skeezy
User nicht verfügbar.
 
Benutzerbild von Skeezy
 
Registriert seit: 03.09.2015
Ort: HN
Fahrzeug: E65-745i (12.2001)
Standard

Also wohl doch nicht so fähig?!
Skeezy ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
kge, pumpe, sekundärluftsystem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 00:26 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group