Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 24.07.2012, 11:42   #1
Marc_E38
Neues Mitglied
 
Benutzerbild von Marc_E38
 
Registriert seit: 06.03.2012
Ort: Schönberg
Fahrzeug: E38-735i (09.98)
Frage Dichter weißer Qualm / Nebel / Rauch

Moin Moin Männers,( und Mädels )

Eigentlich wollte ich euch mit diesem Problem nicht belästigen aber nach wochenlanger Suche im Forum und Worl Wide Web finde ich nichts und niemanden der mir helfen kann.

Sachverhalt ist schnell erklärt:

- Außentemperatur 27°C

- Habe am Bahnhof auf meine Frau gewartet und als es mir im Stand zu warm war habe ich den Motor angeschmissen und die Klima angemacht und mich weiter mit meinem Handy beschäftigt

- mit einmal Stand mein Guter und der halbe Bahnhof in dichtem weißem Nebel
der unter dem Fahrzeug / Motor vielleicht auch unter der Fahrerseite hervor kam

- dann Motor aus ... Qualm verflog ... Haube auf ... alles Gut von den Flüssigkeitsständen her ... Haube zu ... Motor an ... Klima hin

- bei der Heimfahrt habe ich sie dann nochmal angeschmissen aber an der nächsten Ampel kam dann wieder auf der Beifahrerseite Qualm aus der Haube also wieder aus

So jetzt vielleicht noch ein paar andere Hinweise:

- Auf der Klimanlage ist immer noch Druck drauf
- der Kompressor läuft auch an

- Zusatz-/ Elektrolüfter ist aber hinüber (glaube auch schon vorher)


Ich bin über jeden Tip dankbar, bevor mir der freundliche wieder das letzte Hemd raubt.
Marc_E38 ist offline   Antwort Mit Zitat antworten
Alt 25.07.2012, 19:35   #2
Denjou730i
Erfahrenes Mitglied
 
Benutzerbild von Denjou730i
 
Registriert seit: 25.07.2008
Ort: Nürnberg/Düsseldorf
Fahrzeug: E38-740i (3.00) E32-730i (12.93)
Standard

mach die klima im stand an und schau gleichzeitig vorne rein wo es qualmt evt vom riemen ?Oder die lüfter rauchen ab? Müsstest eigentlich was sehen denk ich setz zur sicherheit einen ins auto der ausschalten kann
Denjou730i ist offline   Antwort Mit Zitat antworten
Alt 26.07.2012, 07:48   #3
Marc_E38
Neues Mitglied
 
Benutzerbild von Marc_E38
 
Registriert seit: 06.03.2012
Ort: Schönberg
Fahrzeug: E38-735i (09.98)
Standard

Danke erstmal für die Antwort.

Hatte schon Luftfilterkasten draußen um nach der Trocknerpatrone(Schalter) und dem Kondensator zu schauen.
Der Motor lief dann ca. 10 min aber qualmen tut da nix mehr. Länger strapazieren möchte ich die Klima aber auch nicht da ich doch etwas Angst habe das noch mehr hoch geht.

Hat die Anlage irgendein Überdruckventil oder ähnliches?
Es ist mir unverständlich was das für Qulam war wenn auf der Anlage noch Druck ist.
Marc_E38 ist offline   Antwort Mit Zitat antworten
Alt 02.08.2012, 09:42   #4
stephan.s@web.
Neues Mitglied
 
Registriert seit: 02.08.2012
Ort:
Fahrzeug: E39
Frage Bitte melden

Hallo,
hatte gestern genau das selbe Problem mit meiner Klima. Hohe Temperaturen-im Stand die Klimaanlage an- weißer Rauch aus dem Motorraum. Habe die Klima dann gleich aus gemacht. Während der Fahrt habe ich die Klima wieder an gemacht und sie ging wieder ohne Problem über 2 Stunden (Autobahnfahrt). Aber wenn ich stehen bleibe (z.B. an der Ampel stehen bleibe) kommt nach ca. 10 sec. wieder weißer Rauch. Die Kühlwirkung wird immer schwächer.

Weißt Du mitlerweile, was das Problem bei Dir war? Bitte melden.
Danke Stephan
stephan.s@web. ist offline   Antwort Mit Zitat antworten
Alt 02.08.2012, 10:05   #5
Luckshoe
V8-Soldat
 
Benutzerbild von Luckshoe
 
Registriert seit: 14.10.2009
Ort: Güntersleben
Fahrzeug: E38 740i (07.01)
Standard

ich will jetz unsere schiffe nicht mit nem toyota vergleichen, aber nen kollege, welcher einen toyota fährt, hatte ein ähnliches problem.
und zwar hat sich bei ihm der kompressor festgefressen aber der riemen hat natürlich weiter gedreht -> Gummi wird warm-> Gummi macht lustigen Rauch.

vielleicht ist das ja bei euch genauso.
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Wer immer nur das macht was er schon kann, bleibt immer nur das was er schon ist. - Henry Ford
Luckshoe ist offline   Antwort Mit Zitat antworten
Alt 02.08.2012, 11:36   #6
Marc_E38
Neues Mitglied
 
Benutzerbild von Marc_E38
 
Registriert seit: 06.03.2012
Ort: Schönberg
Fahrzeug: E38-735i (09.98)
Standard

@ Luckshoe,
Kompressor läuft aber hörbar und sichtbar (Drehzahl) an.
Der ist es schon mal nicht und desweiteren kann ich mir nicht vorstellen das ein bisschen Riemen solche Mengen an Qualm entwickeln kann und das auf einen Schlag.

@ stephan.s@web.,
Nachdem ich nun seit Wochen das Internet durchforste und nach allen möglichen Lösungen und Erklärungen suche, habe ich zur Zeit folgende Vermutung:

Zusatzlüfter, Drucklüfter oder auch Elektrolüfter (nennt ja jeder anders) für die Klima läuft nicht so wie er sollte. Dies ist bei der fahrt nicht weiter Schlimm da, da der Fahrtwind ausreicht. Das Problem ist die extreme Motorwärme im Stand die nicht abgeführt werden kann.

... hält man echt nicht lange aus da vorne rum zu schrauben und Fehler zu suchen wenn der Motor läuft...

Jedenfalls soll es ein Sicherheits-/Überdruckventil geben, man liest im Internet auch öfters das es das nicht gibt.
Genauso wenig finde ich das Teil im ETK aber
ich hoffe jetzt einfach das es irgendwo ist.

Dieses Ventil soll dann jedenfalls den Überdruck ablassen und dies soll sich dann mit diesen weißem Nebel bemerkbar machen. Da es dabei ja nur die Klimaflüssigkeit rausblasen kann könnte die fehlende Kühlleistung erklären.

Kommt der nächste Punkt: Warum läuft der Klimalüfter nicht???
Und da bin ich jetzt am grübeln ...
Schalter scheinen alle intakt zu sein nun kommt also die nächste große Vermutung aus dem World Wide Web:

- Klimabedientteil kodieren
dazu muss ich sagen das ich hier im Forum gelesen habe das danach alles wieder Super funktionierte und alles wieder schön kühlt.
Meine Zweifel bestehen jetzt darin das BMW Mitarbeiter behaupten das dies nur bei Umrüstung nötig wäre und in dem Fall vollkommen sinnlos ist.

Ne Menge Buchstaben aber keine wirkliche Lösung. Sorry.

Am WE lass ich Fehler auslesen und wenn dabei was sinnvolles rumkommt werde ich es hier schreiben.
Marc_E38 ist offline   Antwort Mit Zitat antworten
Alt 02.08.2012, 12:39   #7
Winni
Gesperrt
 
Benutzerbild von Winni
 
Registriert seit: 03.06.2006
Ort: an der Donau
Fahrzeug: E65 - 745i
Standard

Das selbe "Problem" hatte ich auch bei meinem e32, weißer Qualm hüllte sporadisch das Fahrzeug ein.

Lange Rede kurzer Sinn...bei einer bestimmten Fahrzeugstellung lief Kondenswasser auf den heißen Auspuff => Dampfwolken.
Das Phänomen war reproduzierbar. Also kein Fehler der Klima sondern nur des Wasserablaufs.
Winni ist offline   Antwort Mit Zitat antworten
Alt 02.08.2012, 13:34   #8
Marc_E38
Neues Mitglied
 
Benutzerbild von Marc_E38
 
Registriert seit: 06.03.2012
Ort: Schönberg
Fahrzeug: E38-735i (09.98)
Standard

@ Winni,

Nie nimmer war das Wasserdampf. So viel Kondenswasser produziert keine Klima und Wasser verdampft auch nicht dieser Dichte.

Und das würde dann ja auch nicht zum Ausfall oder Minderung der Klimaanlage führen.

Obwohl es schön wäre wenn das die Lösung des Problems wär
Marc_E38 ist offline   Antwort Mit Zitat antworten
Alt 02.08.2012, 14:06   #9
Winni
Gesperrt
 
Benutzerbild von Winni
 
Registriert seit: 03.06.2006
Ort: an der Donau
Fahrzeug: E65 - 745i
Standard

Zitat:
Zitat von Marc_E38 Beitrag anzeigen
Und das würde dann ja auch nicht zum Ausfall oder Minderung der Klimaanlage führen.
Stimmt auch wieder. Die Klima ist bei mir nie ausgefallen oder hatte danach Minderleistung.

Nichts desto Trotz war es bei mir Kondenswasser auf Auspuff. Wie gesagt, ich konnte die Dampfwolken durch eine bestimmte Fahrzeugneigung provozieren, so intensiv, daß das Fahrzeug in eine Dampfwolke gehüllt war.
Die Blicke der anderen Fahrer hättest du sehen sollen.....
Winni ist offline   Antwort Mit Zitat antworten
Alt 04.08.2012, 07:44   #10
Bandit1973
Erfahrenes Mitglied
 
Benutzerbild von Bandit1973
 
Registriert seit: 15.08.2005
Ort: Wien
Fahrzeug: E38 730d FL, Alfa 147 1,9JTD 16V
Standard

also...
1. Das Überdruckventil ist direkt im Kompressor eingebaut. (ja das gibt es wirklich)
2. Dein E-Lüfter wird vermutlich hinüber sein.
daher auch die verminderte kühlwirkung im stillstand.
3. wenn das system korrekt funktioniert darf das überdruckventil nicht abblasen.
wenn der druck zu stark ansteigt (da der Lüfter nicht läuft) wird der Kompressor abgeschaltet (vorausgesetzt dein Drucksensor arbeitet korrekt)
das siehst wenn du in den motorraum schaust. Der Kompressor wird dauernd aus und eingeschaltet

Es müsste ein Fehler abgelegt sein wenn der Lüfter nicht ansprechbar ist (Motorelektronik nicht Klima)
__________________
Wer einen Rechtschreibfehler findet, darf ihn behalten

It´s better to burn out, than to fade away
Bandit1973 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Ist das normal?...Weißer Rauch/Qualm bmwe39 BMW 7er, Modell E38 4 26.10.2011 23:42
Weißer Rauch. alfred 728 BMW 7er, Modell E38 24 05.09.2011 08:04
Nach Start- weißer Rauch weltauto BMW 7er, Modell E38 9 23.09.2008 12:38
E 23 dichter Qualm innen bmwreini BMW 7er, Modell E23 19 23.04.2004 15:15


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:11 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group