Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 12.09.2008, 20:39   #1
Gallwitz Jörg
Neues Mitglied
 
Registriert seit: 12.09.2008
Ort: Berlin
Fahrzeug: E32-730 V8 Bj93
Standard radio einbau Batterie leer

Hallo! Habe mir ein neues Autoradio gekauft und habe es eingebaut.Blaupunkt MP3 USB,nach ca. einer Woche ist der Wagen nicht mehr angesprungen.Batterie Leer.Liegt das an der Steckerbelegung?Habe einen Adapter von ATU da zwischen.Ich hoffe mir kann jemand helfen.Danke
Gallwitz Jörg ist offline   Antwort Mit Zitat antworten
Alt 12.09.2008, 20:47   #2
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Hallo

Das ist eine schwere Frage in Bezug auf eine Ferndiagnose, es wäre natürlich
möglich,dass da irgendein Kabel an Masse kommt und dir die Batterie leer
saugt. Lies dir mal diese Anleitung von Harry durch, du müsstest mal den
Ruhestrom prüfen, um zu sehen, in welchem Bereich dein "Stromdieb" zu
suchen ist.

Interner Link) http://www.7-forum.com/forum/24/lich...fen-71320.html

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 14.09.2008, 10:32   #3
Don Rafael
Traunsteiner
 
Benutzerbild von Don Rafael
 
Registriert seit: 19.02.2007
Ort: Traunstein
Fahrzeug: E32-730iA (10.93)
Standard

kollega du brauchen neue Batterie
Don Rafael ist offline   Antwort Mit Zitat antworten
Alt 14.09.2008, 12:15   #4
Gallwitz Jörg
Neues Mitglied
 
Registriert seit: 12.09.2008
Ort: Berlin
Fahrzeug: E32-730 V8 Bj93
Standard Batterie Leer

Zitat:
Zitat von peter becker Beitrag anzeigen
Hallo


Das ist eine schwere Frage in Bezug auf eine Ferndiagnose, es wäre natürlich
möglich,dass da irgendein Kabel an Masse kommt und dir die Batterie leer
saugt. Lies dir mal diese Anleitung von Harry durch, du müsstest mal den
Ruhestrom prüfen, um zu sehen, in welchem Bereich dein "Stromdieb" zu
suchen ist.

Interner Link) http://www.7-forum.com/forum/24/lich...fen-71320.html

Viele Grüsse

Peter
Hallo!
Danke für die Antwort.
Habe das Auto Fremdgestartet und bin 100 km gefahren.Alles wieder in Ordnung.Habe dann die Ruhemessung durch geführt.Ca.30mA auch wenn ich das Radio mit anschliese.Ich habe eine 74 Am Batteri noch zu liegen.Werde jetzt aber noch einmal mit der anderen 66 Am Batteri fahren.Wenn es wieder passiert,nehme ich die andere.OK
So jetzt noch eine Frage.
Ihr habt so schöne Fotos von euren Wagen abgebildet.
Wie geht das?
Gallwitz Jörg ist offline   Antwort Mit Zitat antworten
Alt 14.09.2008, 12:16   #5
Gallwitz Jörg
Neues Mitglied
 
Registriert seit: 12.09.2008
Ort: Berlin
Fahrzeug: E32-730 V8 Bj93
Standard

Zitat:
Zitat von Don Rafael Beitrag anzeigen
kollega du brauchen neue Batterie
Hallo!
Danke für die Antwort.
Habe das Auto Fremdgestartet und bin 100 km gefahren.Alles wieder in Ordnung.Habe dann die Ruhemessung durch geführt.Ca.30mA auch wenn ich das Radio mit anschliese.Ich habe eine 74 Am Batteri noch zu liegen.Werde jetzt aber noch einmal mit der anderen 66 Am Batteri fahren.Wenn es wieder passiert,nehme ich die andere.OK
So jetzt noch eine Frage.
Ihr habt so schöne Fotos von euren Wagen abgebildet.
Wie geht das?
Gallwitz Jörg ist offline   Antwort Mit Zitat antworten
Alt 14.09.2008, 13:34   #6
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Zum Bild: geh mal links in den Mitgliederbereich, dann dort zu
Einstellungen & Optionen, dort kannst Du dann weiterlesen und das Bild hochladen.
Erich ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Starterbatterie, Batterie-Erholungsfahrt, 2 Batterien, Batterie leer Nischenpaule BMW 7er, Modell E38 36 11.05.2008 10:07
Batterie leer ritschi 735 BMW 7er, Modell E38 1 23.11.2007 21:24
Elektrik: Batterie austauschen - wollt zum BMW Treff und Batterie war leer AlexanderStuttgart BMW 7er, Modell E65/E66 10 28.01.2007 22:02
Batterie leer... Batterie ausgebaut... principe_di_sa BMW 7er, Modell E32 14 07.02.2005 20:48


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:45 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group