Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.07.2007, 14:18   #1
geestyleed
Individualised since 2009
 
Benutzerbild von geestyleed
 
Registriert seit: 03.12.2006
Ort: Diekholzen / Charleston
Fahrzeug: Audi A8 3.0 TDI (2013), Porsche 911 (997) Carrera schwarz/beige (03.06), VW Golf VII (04.14)
Standard Balance & Fader grau - nicht mehr einstellbar

Hallihallo
Seit geraumer Zeit kann ich oft Balance und Fader nicht mehr einstellen, da die Buttons grau sind! Egal ob CD-Betrieb oder Radio. Bass und der Rest ist weiterhin einstellbar

Es ist nicht immer so, aber ich sag mal zu gut 80% kann ich es nicht mehr einstellen.

Wisst ihr woran das liegen kann?
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
geestyleed ist offline   Antwort Mit Zitat antworten
Alt 26.07.2007, 14:10   #2
geestyleed
Individualised since 2009
 
Benutzerbild von geestyleed
 
Registriert seit: 03.12.2006
Ort: Diekholzen / Charleston
Fahrzeug: Audi A8 3.0 TDI (2013), Porsche 911 (997) Carrera schwarz/beige (03.06), VW Golf VII (04.14)
Standard

Weiß denn keiner Rat?
geestyleed ist offline   Antwort Mit Zitat antworten
Alt 26.07.2007, 14:33   #3
wolfgang
Jedem das Seine
 
Benutzerbild von wolfgang
 
Registriert seit: 17.09.2002
Ort: Mittelfranken
Fahrzeug: 740D xDrive (01-2017), DB CL500, DB Viano 3,0 CDI Ambiente
Standard

mal ne neue software draufspielen, oder fehlerspeicher auslesen, ist ja fast alles hinterlegt
mfg
wolfgang ist offline   Antwort Mit Zitat antworten
Alt 26.07.2007, 14:56   #4
geestyleed
Individualised since 2009
 
Benutzerbild von geestyleed
 
Registriert seit: 03.12.2006
Ort: Diekholzen / Charleston
Fahrzeug: Audi A8 3.0 TDI (2013), Porsche 911 (997) Carrera schwarz/beige (03.06), VW Golf VII (04.14)
Standard

Zitat:
Zitat von wolfgang Beitrag anzeigen
mal ne neue software draufspielen, oder fehlerspeicher auslesen, ist ja fast alles hinterlegt
mfg
Gibt es für die VFL überhaupt noch neues Softwares? Hab morgen eh einen Termin beim Freundlichen wegen der nach Pipi riechenden Klima.
Ich werd mal einen kleinen Katalog zusammenstellen, was alles gefragt/getan werden muss
geestyleed ist offline   Antwort Mit Zitat antworten
Alt 28.07.2007, 17:16   #5
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Zitat:
Zitat von geestyleed Beitrag anzeigen
Gibt es für die VFL überhaupt noch neues Softwares? Hab morgen eh einen Termin beim Freundlichen wegen der nach Pipi riechenden Klima.
Ich werd mal einen kleinen Katalog zusammenstellen, was alles gefragt/getan werden muss
Das ist eine gute Frage..... angeblich habe ich auch die neuesten Softwarestände drauf, allerdings frage ich mich, wie es dann sein kann, dass ich einige Menüs, die ich schon bei VFL gesehen habe nicht draufhabe.

Klima hab ich auch mal reinigen lassen, bevor es übel riecht, und hab dafür 30 Oyronen bezahlt.
Nun duftets frisch...
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW Classic Allgäu
The Stig ist offline   Antwort Mit Zitat antworten
Alt 28.07.2007, 17:56   #6
geestyleed
Individualised since 2009
 
Benutzerbild von geestyleed
 
Registriert seit: 03.12.2006
Ort: Diekholzen / Charleston
Fahrzeug: Audi A8 3.0 TDI (2013), Porsche 911 (997) Carrera schwarz/beige (03.06), VW Golf VII (04.14)
Standard

Die meisten Probleme sind gelöst - Donnerstag kommt neue Software drauf und dann sehen wir mal
geestyleed ist offline   Antwort Mit Zitat antworten
Alt 28.07.2007, 18:32   #7
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Zitat:
Zitat von geestyleed Beitrag anzeigen
Die meisten Probleme sind gelöst
Na das lese ich doch gerne!
The Stig ist offline   Antwort Mit Zitat antworten
Alt 29.07.2007, 12:17   #8
Don Pedro
erfolgreiche Momente
 
Benutzerbild von Don Pedro
 
Registriert seit: 18.05.2002
Ort: NRW
Fahrzeug: 745i (E65*12/03)
Standard

Ich hatte Mitte Juli die aktuelle Software geflasht bekommen.
Den Ausdruck habe ich hier, bei Interesse stelle ich eine Copy ein.
__________________
Internette Grüße
Don Pedro
Don Pedro ist offline   Antwort Mit Zitat antworten
Alt 29.07.2007, 12:49   #9
geestyleed
Individualised since 2009
 
Benutzerbild von geestyleed
 
Registriert seit: 03.12.2006
Ort: Diekholzen / Charleston
Fahrzeug: Audi A8 3.0 TDI (2013), Porsche 911 (997) Carrera schwarz/beige (03.06), VW Golf VII (04.14)
Standard

Zitat:
Zitat von Don Pedro Beitrag anzeigen
Ich hatte Mitte Juli die aktuelle Software geflasht bekommen.
Den Ausdruck habe ich hier, bei Interesse stelle ich eine Copy ein.
Jo - hab auf jedenfall interesse!
geestyleed ist offline   Antwort Mit Zitat antworten
Alt 29.07.2007, 22:28   #10
Don Pedro
erfolgreiche Momente
 
Benutzerbild von Don Pedro
 
Registriert seit: 18.05.2002
Ort: NRW
Fahrzeug: 745i (E65*12/03)
Standard Flash-Protokoll E65 BJ. 12/03 - 745i

Bitteschön, hier das Protokoll.
Anlass war die Reparatur des Aktivsitzes incl. eines neuen Steuermoduls für diese Einheit.
Angehängte Grafiken
Dateityp: jpg E65geflasht_Seite_1.jpg (96,7 KB, 36x aufgerufen)
Dateityp: jpg E65geflasht_Seite_2.jpg (83,4 KB, 20x aufgerufen)
Dateityp: jpg E65geflasht_Seite_3.jpg (94,2 KB, 22x aufgerufen)
Dateityp: jpg E65geflasht_Seite_4.jpg (41,6 KB, 24x aufgerufen)
Don Pedro ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Auto startet nicht mehr, macht nichts mehr... Juliane00 BMW 7er, Modell E38 1 23.06.2007 23:17
E38-Teile: Lederausstattung nicht schwarz und nicht grau Highliner Suche... 0 20.03.2007 13:40
Motorraum: Leerlaufdrehzahl nicht einstellbar und zu niedrig Johnstruck BMW 7er, Modell E38 4 30.12.2006 22:20
Elektrik: AV in / out geht nach MK4 & 16:9 aufrüstung nicht mehr???!?!! flori0815 BMW 7er, Modell E38 2 03.11.2006 08:38


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:10 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group