Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.11.2014, 19:47   #1
Paulchen692002
Neues Mitglied
 
Registriert seit: 09.06.2013
Ort: Reesdorf
Fahrzeug: E38-740i
Standard 3l Kühlwasser auf 100km, kein Leck und kein Qualm

Liebe Fangemeinde,
mein 4,4l braucht plötzlich ca. 2-3l Kühlwasser auf ca. 100km. Ich kann keine Leckage finden und weiß qualmen tut er auch nicht, weder im Gasbetrieb noch im Benzinbetrieb? Wo bleibt das Wasser? hat einer von Euch eine Idee?? Wenn es doch die Kopfdichtung ist, was kostet so eine Reparatur?
Vielen Dank für eure Mithilfe.
Gruß Stephan
Paulchen692002 ist offline   Antwort Mit Zitat antworten
Alt 02.11.2014, 19:56   #2
Berlin-Taxi
Gast
 
Ort:
Fahrzeug:
Standard

Diese Menge ist doch recht viel. Es muss definitiv irgendwo eine Wasserspur zu sehen sein wenn er es nicht verbrennt was du ja ausschließt. Auch nicht wenn verbaut die Standheizung und das Wasser Ventil vergessen.
  Antwort Mit Zitat antworten
Alt 02.11.2014, 19:59   #3
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Wie sieht es aus mit dem Verdampfer, ist der beim Bremskraftverstärker in der Mulde eingebaut ?
Da sieht man nicht unbedingt wenn das Wasser unten am Auto raus läuft.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 02.11.2014, 20:08   #4
Paulchen692002
Neues Mitglied
 
Registriert seit: 09.06.2013
Ort: Reesdorf
Fahrzeug: E38-740i
Standard

nee, da habe ich nachgeschaut, da ist es absolut trocken.
Paulchen692002 ist offline   Antwort Mit Zitat antworten
Alt 02.11.2014, 20:10   #5
MR1580
Erfahrenes Mitglied
 
Benutzerbild von MR1580
 
Registriert seit: 02.08.2011
Ort: Berlin/ Frohnau
Fahrzeug: A6 4f Avant
Standard

Oder die Membran im Verdampfer ist hin und so wird das Kühlwasser mit dem LPG Gas verbrannt.
Kann sein, Muss nicht!
__________________
Lg aus Berlin
MR1580 ist offline   Antwort Mit Zitat antworten
Alt 02.11.2014, 20:12   #6
Paulchen692002
Neues Mitglied
 
Registriert seit: 09.06.2013
Ort: Reesdorf
Fahrzeug: E38-740i
Standard

Noch eine Frage, kann man anhand des Abgases mit entsprechendem Messgerät den CO-Anteil feststellen, oder aber über den Diagnose Stecker?? Also ich meine um einen Defekt der Kopfdichtungen zu bestätigen??
Paulchen692002 ist offline   Antwort Mit Zitat antworten
Alt 02.11.2014, 20:14   #7
Paulchen692002
Neues Mitglied
 
Registriert seit: 09.06.2013
Ort: Reesdorf
Fahrzeug: E38-740i
Standard

@ MR1580... ok, wenn dem so ist, brauche ich ja nur Kühlwasser auffüllen und erstmal ein paar Tage auf Benzin fahren, dann sollte der Kühlmittelstand ja nicht fallen.?!
Paulchen692002 ist offline   Antwort Mit Zitat antworten
Alt 02.11.2014, 20:15   #8
MR1580
Erfahrenes Mitglied
 
Benutzerbild von MR1580
 
Registriert seit: 02.08.2011
Ort: Berlin/ Frohnau
Fahrzeug: A6 4f Avant
Standard

Ich Denke nicht! Was für eine Gasanlage ist verbaut und wie lange schon?
Leider falsch gedacht, der Wasserkreislauf baut ja druck auf und der muss irgendwo hin.
MR1580 ist offline   Antwort Mit Zitat antworten
Alt 02.11.2014, 20:15   #9
Berlin-Taxi
Gast
 
Ort:
Fahrzeug:
Standard

Richtiiiiiiiiiiiig
  Antwort Mit Zitat antworten
Alt 02.11.2014, 20:16   #10
Paulchen692002
Neues Mitglied
 
Registriert seit: 09.06.2013
Ort: Reesdorf
Fahrzeug: E38-740i
Standard

eine Prins Anlage.
Paulchen692002 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Navi aus, kein BC, kein Ton, kein Telefon. Idrive-Funktion nicht möglich! denbmw735 BMW 7er, Modell E65/E66 55 14.12.2015 16:31
Nach Einbau Eject-Box kein Blinker und kein Radio to2002 BMW 7er, Modell E38 2 21.07.2012 21:09
PC-Hardware: Kein Bild und kein Ton beim Hochfahren des PC MetalOpa Computer, Elektronik und Co 9 22.01.2011 03:45
HiFi/Navigation: Umbau von 4:3 auf 16:9 .Kein Sound, kein Bild. alexanderkober BMW 7er, Modell E38 33 24.09.2009 21:31
Motorraum: Ölverlust unter Last / Kein Leck zu finden audioconcept BMW 7er, Modell E38 12 29.05.2009 14:36


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:06 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group