Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.11.2010, 14:22   #1
onurog
Mitglied
 
Registriert seit: 21.09.2009
Ort: nähe. Hannover
Fahrzeug: e38 728iA
Standard Neue Wasserpumpe

Hallo

habe gestern meine Wasserpumpe am 728 getauscht und habe jetzt ab ca 40km so ein wassergeräusch also ob das wasser so rum stürmt und wird immer höher wenn ich schneller werde...hat jemand eine Ahnung oder kann es sein das meine neue Wasserpumpe defekt ist...

marke der Wasserpumpe Febi
onurog ist offline   Antwort Mit Zitat antworten
Alt 28.11.2010, 14:36   #2
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

[glaskugelmodus=on]
du hast die wasserpumpe erneuert und anschliessend das system nicht korrekt und ausreichend entlüftet...
[glaskugelmodus=aus]
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 28.11.2010, 14:38   #3
Günny735
Erfahrenes Mitglied
 
Registriert seit: 30.03.2010
Ort: 47799
Fahrzeug: 735ia.8/89/Schwarz&Schwarz.e38 V8 Voll.
Standard

Wie schon geschrieben,Entlüften.
Günny735 ist offline   Antwort Mit Zitat antworten
Alt 28.11.2010, 15:47   #4
onurog
Mitglied
 
Registriert seit: 21.09.2009
Ort: nähe. Hannover
Fahrzeug: e38 728iA
Standard

danke für die schnelle antwort aber ihrgendwie wird auch der eine Schlauch nicht mehr warm, ich bin in der meinung das alle schläuche warm warren darvor.
onurog ist offline   Antwort Mit Zitat antworten
Alt 28.11.2010, 15:52   #5
onurog
Mitglied
 
Registriert seit: 21.09.2009
Ort: nähe. Hannover
Fahrzeug: e38 728iA
Standard

kann es sein das ich den Thermostat falsch eingesetz habe
onurog ist offline   Antwort Mit Zitat antworten
Alt 28.11.2010, 15:53   #6
onurog
Mitglied
 
Registriert seit: 21.09.2009
Ort: nähe. Hannover
Fahrzeug: e38 728iA
Standard

motor bleibt konstant warm
onurog ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fahrwerk: Neue HA, neue VA und der Fuffy fährt wie neu :) johnwayne27 BMW 7er, Modell E38 45 12.02.2011 22:31
E38-Teile: Neue Wapu / Wasserpumpe Tomahawk Biete... 0 26.09.2009 15:21
Neue Powermodelle von MB: u.a. die neue 216er CL-Klasse ... Sebastian Nast Autos allgemein 9 02.02.2004 21:34


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:57 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group