Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



 
 
Thema teilen Themen-Optionen Ansicht
Alt 26.09.2020, 20:06   #1
fuffi_lwl
Mitfahrendes Erglied
 
Benutzerbild von fuffi_lwl
 
Registriert seit: 24.08.2010
Ort: Zwischen Hamburg und Schwerin
Fahrzeug: E32-750iA Bj. Dez '90; Smart Roadster 115PS
Standard Heckrollo fährt nicht mehr ein

Moin,
mein elektrisches Heckrollo lässt sich leider nicht mehr einfahren. Es war jetzt ca. 4 Wochen ohne Bewegung ausgefahren.
Beim Drücken des Schalters höre ich das Relais unter der Hutablage schalten, nach ca. 7 Sekunden dann nochmals. Der Motor macht dabei keinen Mucks. Sicherungen und Schalter habe ich überprüft, dort ist alles in Ordnung. Kommt es denn vor, dass der Motor einfach so den Geist aufgibt?
Kann ich über den Stecker am Schalter ganz gezielt 12V anlegen, sodass ich es einfahren kann? Welche Pins wären das?
Für den Fall, dass der Motor hin ist: Lässt sich die Mechanik von einem anderen Rollo auf meine vorhandene Hutablage umbauen? Die ist ja rot, sowas bekommt man ja nirgends mehr.
fuffi_lwl ist offline   Antwort Mit Zitat antworten
 


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Spiegel fährt nicht mehr runter CSI-Indi BMW 7er, Modell E65/E66 9 22.06.2019 18:54
Getriebe: Getriebeproblem, V8 fährt nicht mehr....!! v8=macht BMW 7er, Modell E32 1 12.04.2011 16:03
Elektrik: Fuffi fährt nicht mehr jagu37 BMW 7er, Modell E38 1 11.11.2007 16:02
Heckrollo fährt nicht hoch... kawakivi BMW 7er, Modell E38 5 31.03.2003 12:46


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:09 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group