Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.06.2005, 20:34   #1
Thomas728iA
Neues Mitglied
 
Registriert seit: 09.11.2002
Ort: Gütersloh
Fahrzeug: 728iA
Standard Plötzlich wenig Leistung - Motor träge

So war schon lange nicht hier,

aber wie es will macht mein altes Schätzchen ein wenig Sorgen.

Nach einer längeren Fahrt, wenn ich den Wagen etwas stehen lasse 5 - 15 Min, bekomme ich diesen schlechter an. Man hört richtig das er Prbleme hat , den Motor zu starten.

Wenn er angeht, habe ich keine richtige Leistung mehr, abe ca 3500 U/min dan etwas mehr aber diese scheint schwankend zu sein.

Was kann dieses sein ? Nokenwellengeber gibts soetwas ? ? Und was kostet soetwas ? Oder kann das was anderes sein ?

Weiterhin habe ich komische knack Geräusche, sobald sich das Gewicht auf der Forderachse ( zB Kurve ) verlagert. Hört sich an als sich ein Metallteil verspannen würde.

Hoffe Ihr könnt mir helfen ?!?!?

Gruß
Tom

PS Fahre einen 728iA Mod. 99 ca 112.000 gelaufen . . .
Thomas728iA ist offline   Antwort Mit Zitat antworten
Alt 16.06.2005, 08:55   #2
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo Tom !

Die Startprobleme koennten bei der Kraftstoffversorung liegen:
Rueckschlagventil in der Kraftstoffpumpe defekt,
Kraftstoffpumpe selber bringt keinen Druck mehr,
Kraftstoffdruckregler, usw.

Oder: Tankbelueftungsventil defekt/arbeitet nicht richtig.

Wahrscheinlich wechselt die Motronic dann in das Notprogramm,
deshalb keine volle Leistung.
Mal den Fehlerspeicher auslesen lassen.


Bei den Knackgeraeuschen wird es sich mit grosser Sicherheit
um ein defektes Kugelgelenk eines Fahrwerkteiles handeln.
Als erstes mal bei den Pendelstuetzen ( Koppelstangen ) nachsehen.


Gruss Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 16.06.2005, 09:09   #3
mk2611
Erfahrenes Mitglied
 
Benutzerbild von mk2611
 
Registriert seit: 02.07.2004
Ort: Kaarst
Fahrzeug: 740i (E38)
Standard Startverhalten

Hallo,

wenn ich Dich richtig verstanden habe, springt der Wagen im kalten Zustand gut an und braucht dann bei warmem Motor eben nicht...
Ich hatte das damals mal nachdem mein voriges Auto in einer freien Werkstatt war. Das Problem war dass jemand das Kabel von einem Motortemperaturgeber getötet hat und der Motor aufgrund dieser Tatsache genau dieses Verhalten zeigte. Das schlimmste war eben halt, dass nur BMW dieses Problem finden konnte.
Seitdem gehe ich mit meinem Fahrzeug aber auch nicht mehr in eine freie Werkstatt denn im Endeffekt hat mein Auto 3 Wochen lang fast brachgelegen und die Reparatur von BMW hat dann schliesslich auch nochmal Geld gekostet....
Also am besten ist, Du lässt mal eine Diagnose beim Freundlichen machen. Die kostet nicht die Welt (sogar unter 50€ wenn ich mich nicht täusche)

Gruß,
Markus
mk2611 ist offline   Antwort Mit Zitat antworten
Alt 16.06.2005, 11:25   #4
TomS
Hoher Priester
 
Benutzerbild von TomS
 
Registriert seit: 26.11.2002
Ort: Berlin
Fahrzeug: Panamera ST Turbo, VW Touareg R
Standard

Diagnose können heutzutage auch schon viele freie Werkstätten machen. Mann sollte sich eh eine suchen, die Ahnung von BMW (7er) hat oder sich sogar auf BMW spezialisiert hat.

Wenn mir einer 50€ für ne Diagnose abnimmt, würd ich dem seinen Tester um die Ohren hauen.
TomS ist offline   Antwort Mit Zitat antworten
Alt 16.06.2005, 11:53   #5
carfan1004
Neues Mitglied
 
Registriert seit: 09.10.2004
Ort: Berlin
Fahrzeug: BMW 728iA
Standard Impulsgeber für Einlassnockenwelle

Bei meinem (728/2001/45tkm) wars - bei ähnlichem Fehlerbild - der Impulsgeber für die Einlassnockenwelle.
Material 59,50
Einbau 38,50
Diagnose 61,60 (!)
USt (noch) 16%

WF
carfan1004 ist offline   Antwort Mit Zitat antworten
Alt 16.06.2005, 15:15   #6
anabolejelle
Erfahrenes Mitglied
 
Registriert seit: 05.09.2004
Ort: Emmerich
Fahrzeug: ehem. 728Lpi E38
Standard

Was die bei BMW berechnen fuer eine diagnose ist der hammer. fuer 20 minuten diagnosearbeit haben die mir auch 54 euronen berechnet! !!!

und das war inkl. die zeit die den mechaniker genommen hat mein auto in die werkstatt zu fahren und wieder auf den parkplatz.

und dabei war ich schon fast sicher was es war, das andere teil haette mir genausoviel gekostet.
anabolejelle ist offline   Antwort Mit Zitat antworten
Alt 17.06.2005, 10:36   #7
Maserandy
Neues Mitglied
 
Registriert seit: 15.06.2003
Ort: Stuttgart
Fahrzeug: 740i E38, Maserati Spyder
Standard

....ich hatte fürs Auslesen 10 Euro in die Kaffeekasse gelegt.

Ciao Andy
Maserandy ist offline   Antwort Mit Zitat antworten
Alt 17.06.2005, 20:46   #8
black730
Erfahrenes Mitglied
 
Benutzerbild von black730
 
Registriert seit: 21.04.2005
Ort: Lohne
Fahrzeug: Auto
Standard

Moin,
könnte aber auch der Drehmomentwandler sein, der kaputt ist oder einen Fehler hat.

Gruß

Andreas
black730 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Versicherungskosten E38 mit allen (hoffe ich) Modellen Marco BMW 7er, Modell E38 26 12.01.2008 16:23
Motorraum: ...es sollte nur ein Ölwechsel sein => keine Leistung :( DJNoName BMW 7er, Modell E38 9 21.04.2005 15:41
Keine Leistung bei meinem 750 Il!!! Auspuff??? Lambda??? Kat??? bürozwo BMW 7er, Modell E32 17 01.12.2004 15:46
ab 180 km/h keine leistung mehr black 740 BMW 7er, Modell E38 14 01.10.2003 04:57
Kat defekt, Leistung weg? PAMA22 BMW 7er, Modell E32 1 23.09.2003 22:59


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group