Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.05.2011, 14:44   #1
atze17491
Neues Mitglied
 
Registriert seit: 01.07.2010
Ort:
Fahrzeug: E38-735iA
Ausrufezeichen Benzinpumpe arbeitet nicht

Hallo meine Benzinpumpe gibt keinen Ton von sich Sie ist aber heil habe ich selbst getestet. Die sicherung im Motorraum sowie die Sicherung und das Relais im Kofferraum sind auch heil.

Was könnte es jetzt noch sein?
Kann es evtl. an der Wegfahrsperre liegen aber der Motor versucht zu starten d.h. wenn ich starte dreht auch der Anlasser.

E38 735iA 1996/5

Freue mich über jeden Hinweis
atze17491 ist offline   Antwort Mit Zitat antworten
Alt 26.05.2011, 15:49   #2
Chrwezel
Gruß, Christoph
 
Benutzerbild von Chrwezel
 
Registriert seit: 05.07.2005
Ort: Bremen
Fahrzeug: 31.07.2003 e65 745i
Standard

Kommt an der Benzinpumpe beim starten Spannung an?
__________________
e65 745i:
Der Maßstab für deinen Erfolg ist die Anzahl deiner Feinde

Ahh... Sie sprechen akzentfrei deutsch! Wo kommen Sie her??
Aus Holland...

No replacement for displacement

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Die Alternative
Chrwezel ist offline   Antwort Mit Zitat antworten
Alt 26.05.2011, 16:04   #3
atze17491
Neues Mitglied
 
Registriert seit: 01.07.2010
Ort:
Fahrzeug: E38-735iA
Standard

das werde ich heute abend nochmal ausprobieren ... wenn da keine spannung kommt woran kann es liegen ausser am kabel z.B. ?
atze17491 ist offline   Antwort Mit Zitat antworten
Alt 26.05.2011, 16:24   #4
Andimp3
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von Andimp3
 
Registriert seit: 12.10.2002
Ort: Hammersbach
Fahrzeug: Mercedes W211-420CDI
Standard

Zitat:
Zitat von Chrwezel Beitrag anzeigen
Kommt an der Benzinpumpe beim starten Spannung an?
Müsste Spannung nicht schon anliegen wenn der Zündschlüssel auf Pos 2 steht ?
Andimp3 ist offline   Antwort Mit Zitat antworten
Alt 26.05.2011, 16:44   #5
Chrwezel
Gruß, Christoph
 
Benutzerbild von Chrwezel
 
Registriert seit: 05.07.2005
Ort: Bremen
Fahrzeug: 31.07.2003 e65 745i
Standard

Bei Zündung ein kann es sein das die Pumpe für einige Sekunden anläuft um Druck aufzubauen. Bin mir hier aber nicht sicher ob es auch so ist, oder ob die Pumpe bis zum Anlassen durchläuft. Ich meine aber das erstere.
Chrwezel ist offline   Antwort Mit Zitat antworten
Alt 26.05.2011, 17:21   #6
atze17491
Neues Mitglied
 
Registriert seit: 01.07.2010
Ort:
Fahrzeug: E38-735iA
Standard

bei zündung pos.2 läuft sie kurz an und schaltet dann wieder ab die ist aber nicht der fall
atze17491 ist offline   Antwort Mit Zitat antworten
Alt 19.06.2011, 20:38   #7
740d>PS 740
Neues Mitglied
 
Registriert seit: 27.08.2010
Ort: Linz
Fahrzeug: E38 728 Bj 1998
Standard Benzinpumpe 728i BJ.98

meine Benzinpumpe rennt zwar noch aber nicht mehr lange....
deshalb die frage > hat wer eine für meinen 728i Bj.98 oder kann man das ding reparieren ?????? meine rennt zwar aber heult extrem hört man auch wenn die sitzbank drauf ist auch noch extrem laut...was tun????würde sie gerne reparieren wenn das geht
740d>PS 740 ist offline   Antwort Mit Zitat antworten
Alt 19.06.2011, 23:03   #8
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

boxerheinz ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
benzinpumpe


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Benzinpumpe fördert nicht???? Royfied BMW 7er, Modell E32 4 15.10.2010 23:56
Elektrik: Benzinpumpe lief nicht ks-na BMW 7er, Modell E32 0 27.09.2008 18:25
Lenkung: Servolenkung arbeitet nicht richtig rbalasus BMW 7er, Modell E38 2 14.05.2008 11:22
Motorraum: Wie finde ich, welcher Zylinder nicht richtig arbeitet Marco 750iL BMW 7er, Modell E32 6 19.07.2006 04:04
NOCHMAL: Scheibenwaschanlage arbeitet nicht !??!; 750iL pitberlin BMW 7er, Modell E32 12 21.10.2004 10:23


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:49 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group