Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.04.2011, 16:14   #41
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Wenn das so weiter geht,musst du dir mal überlegen,ob du mich nicht besuchen kommen willst.
Wurden nur die Endlüftungsschläuche,oder auch die Druckregelventile getauscht,wo kommen die probleme,warm oder Kaltlaufphase.
Verbrauch kann viele ursachen haben.
MFG LAKI
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 08.04.2011, 16:29   #42
kuunoo
Erfahrenes Mitglied
 
Benutzerbild von kuunoo
 
Registriert seit: 13.01.2011
Ort: Rösrath
Fahrzeug: E65-745i (04.2003)
Standard

Zitat:
Wenn das so weiter geht,musst du dir mal überlegen,ob du mich nicht besuchen kommen willst.
Wenn's wirklich so weiter geht, komme ich gerne auf das Angebot zurück!

Also die Ventile sind auf jeden Fall getauscht worden, bei den Schläuchen bin ich mir garnicht so sicher. Muss nochmal in die Rechnung gucken.
Das Drehzahlpendeln ist nicht immer, aber wenn, dann sowohl bei kaltem wie auch bei warmem Motor.
Ich träume ja ganz laienhaft davon, dass einfach nur das Kabel vom Nockenwellensensor einen Wackler hat, aber ich weiß nicht, ob das so viel ausmachen würde?

Gruß kuunoo
kuunoo ist offline   Antwort Mit Zitat antworten
Alt 08.04.2011, 16:33   #43
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Wenn es das Kabel währe,würde dein fahrzeug ausgehen und wie ein träcker ruckeln.
Ich glaube du hast noch die alten schläuche verbaut.
MFG LAKI
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 08.04.2011, 16:49   #44
kuunoo
Erfahrenes Mitglied
 
Benutzerbild von kuunoo
 
Registriert seit: 13.01.2011
Ort: Rösrath
Fahrzeug: E65-745i (04.2003)
Standard

Das werde ich nachsehen!

Gruß kuunoo
kuunoo ist offline   Antwort Mit Zitat antworten
Alt 08.04.2011, 16:52   #45
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Kurbelgehause-Entluftung BMW 7' E65, 745i (N62) ? BMW Teilekatalog
Die Nr.1 ist der alte schlauch,er wurde durch 2+3 ersetzt.
MFG LAKI
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 08.04.2011, 17:33   #46
og_chiller
Erfahrenes Mitglied
 
Benutzerbild von og_chiller
 
Registriert seit: 22.03.2007
Ort: Bonn
Fahrzeug: f11 525d, e91 318d, e87 118d, e39 530d
Standard

Zitat:
Zitat von kuunoo Beitrag anzeigen
Also, die Entlüftungsventile sind erst vor 2 Wochen bei BMW gemacht worden.
Ich werde mal in der freien Werkstatt meines Vertrauens durchmessen lassen und dann ggfls. den LMM erneuern.
Was mir momentan viel mehr auf die Nerven geht, sind die dauernden Fehlermeldungen ("Getriebe gestört", "Sicherheitssysteme gestört", "Regelsysteme gestört" etc.) und alles fast zeitgleich mit laufenden Scheibenwischern, die niemand eingeschaltet hat. Fehlerspeicher registrierte offenbar manchmal Unterspannung, aber Batterie ist fast neu. Die war beim Kauf des Autos im Dezember wohl kurz vorher reingekommen, ist eine "VMF 60038.41 Green System 100Ah". Kennt die einer?
Könnte es sein, dass mein Computer auf vier Rädern verrückt spielt, weil das keine AGM ist?

frustrierte Grüße
kuunoo
Aber 100Ah ist doch sowieso zu schwach.
Meine es ist vom Werk eine 110Ah verbaut
og_chiller ist offline   Antwort Mit Zitat antworten
Alt 08.04.2011, 17:39   #47
Stefan1984
Erfahrenes Mitglied
 
Registriert seit: 29.07.2010
Ort: Iserlohn
Fahrzeug: BMW e91 325i,Pegasus Leo Alu ND Mä.18" 3N
Standard

Ich hab diese Drehzahlschwankungen auch obwohl ich die KWE getauscht habe.Naja muss man sich wohl mit abfinden.
Stefan1984 ist offline   Antwort Mit Zitat antworten
Alt 08.04.2011, 17:51   #48
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Zitat:
Zitat von Stefan1984 Beitrag anzeigen
Ich hab diese Drehzahlschwankungen auch obwohl ich die KWE getauscht habe.Naja muss man sich wohl mit abfinden.
Auch die druckregelventile mit getauscht.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Zylinderkopfhaube BMW 7' E65, 745i (N62) ? BMW Teilekatalog

MFG LAKI
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 08.04.2011, 18:07   #49
kuunoo
Erfahrenes Mitglied
 
Benutzerbild von kuunoo
 
Registriert seit: 13.01.2011
Ort: Rösrath
Fahrzeug: E65-745i (04.2003)
Standard

Zitat:
Ich glaube du hast noch die alten schläuche verbaut.
Habe gerade nachgeschaut, bei mir sind die neuen drin und von innen staubtrocken. Nur oben in der Öffnung am Motor ist ein bisschen schwarzer Ölschmier.

Gruß kuunoo
kuunoo ist offline   Antwort Mit Zitat antworten
Alt 08.04.2011, 18:23   #50
Stefan1984
Erfahrenes Mitglied
 
Registriert seit: 29.07.2010
Ort: Iserlohn
Fahrzeug: BMW e91 325i,Pegasus Leo Alu ND Mä.18" 3N
Standard

Ja habe auch die beiden orangenen Ventile mitgetauscht,leider keine Besserung....
Stefan1984 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
drehzahl


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
730i M60 läuft schlecht und zu hoher Verbrauch Boern-HH BMW 7er, Modell E38 33 11.01.2011 11:38
Sehr Hoher Öl verbrauch tomm740i BMW 7er, Modell E38 7 12.05.2010 08:24
Motorraum: Extrem hoher Verbrauch beim kleinen V8! DefenDer BMW 7er, Modell E32 10 09.08.2009 21:30
Hoher Kühlmittel-Verbrauch beim 730d Alex1979 BMW 7er, Modell E65/E66 1 18.08.2007 16:13
Motorraum: Zu hoher Verbrauch Lapachon BMW 7er, Modell E38 37 04.12.2006 17:34


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:18 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group