Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E23
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E23



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.09.2009, 12:51   #1
Murkser
Neues Mitglied
 
Registriert seit: 25.02.2009
Ort: Zschopau
Fahrzeug: 735 i
Frage Zündung wird unterbrochen obwohl nicht geschaltet wird

Seitdem ich meinen heiß geliebten 735i habe, begleitet mich eine unschöne Eigenart. Nur bevor ich hier einen langen Frage ins Blaue Tread eröffne, habe ich mir das Thema mal in den verschiedensten Varianten beäugt. Finde als KFZ Laie aber keine Erklärung.

Problem: Wenn ich meinem Schätzchen Schub gebe und er unter Last zur 2.600, der 3.000 und 4.000 Marke kommt, dann stottert er dort. Obwohl er nicht schalten soll, tut der Motor offensichtlich so, als wolle er schalten. Ich dachte zuerst ans Getriebe. Also stellte ich das Getriebe auf "M", legte den 2ten rein und trotzdem das Getriebesteuergerät nun ja auf DOOf gestellt ist, stottert er mir bei besagten Drehzahlen.

Wenn ich gediegen unterwegs und bergauf langsam die 2.600 überschreite (er schaltet dort ja dann nicht, weil es bergauf geht), kommt es nicht zum Stottern.

Das einzige was ich bisher unternommen habe ist den Drehzahlgeber so gut ich konnte im eingebauten Zustand zu reinigen. Da war recht viel Dreck drauf, aber geändert hat sich bislang nichts.

Hat jemand eine Ahnung wie ich den Fehler eingrenzen könnte? Ist es vielleicht doch das Getriebe oder dessen Steuergerät?
Ich würde mich sehr über Tipps der Fachmänner hier freuen. Danke.
Murkser ist offline   Antwort Mit Zitat antworten
Alt 18.09.2009, 22:50   #2
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Hallo

Ich kenne Deine Fehlerbeschreibung daher,dass die Benzinzufuhr, bedingt durch einen verstopften Benzinfilter und ein recht verdrecktes Siebchen am
Ansaugrüssel des Tanks, sehr stark beeinträchtigt war. Ist man gemütlich
gefahren, kam wohl noch genügend Kraftstoff durch, hat man aber bis auf
ein bestimmtes Niveau hochbeschleunigt, stotterte er recht massiv,da die
Spritzufuhr stark beeinträchtigt war. Es wurde ein neuer Benzinfilter und ein
neues Siebchen im Ansaugtrakt verbaut und das Problem war behoben.

Ich denke,dass mit den Schaltvorgängen hängt auch damit zusammen,da ja die
Steuergeräte,bedingt durch den unrunden Motorlauf, keine optimalen Schaltpunkte festlegen können.

Viele Grüsse

Peter
__________________
peter becker ist offline   Antwort Mit Zitat antworten
Alt 19.09.2009, 10:55   #3
Murkser
Neues Mitglied
 
Registriert seit: 25.02.2009
Ort: Zschopau
Fahrzeug: 735 i
Top!

Hallo Peter, danke für den Erfahrungsaustausch. Das kann bei meinem schon gut hinhauen, da er vor Februar etwa 3 Jahre lang gestanden hatte. Werde die entsprechenden Teile mal austauschen (lassen). Kann ja nicht die Welt kosten.

Was schon eine allgemeine Verbesserung gebracht hat ist der Reset. Den habe ich Anfang der Woche mal gemacht und muss sagen das ist echt ein anderer Wagen jetzt. Laufkultur, Gasannahme gingen deutlich nach oben. Jetzt bekommt er Anfang der Wochen nen neuen Kühler und dann gehts weiter.
Murkser ist offline   Antwort Mit Zitat antworten
Alt 25.09.2009, 17:32   #4
Murkser
Neues Mitglied
 
Registriert seit: 25.02.2009
Ort: Zschopau
Fahrzeug: 735 i
Standard

Den Benzinfilter habe ich gewechselt und das Verhalten ist nach wie vor das Gleiche.
@Peter: Wo finde ich das Siebchen am Tank und kann ich das selbst reinigen?
Murkser ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
automatikgetriebe, drehzahl


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
HiFi/Navigation: Nach Zündung aus wird CD Magazin ausgeworfen DMX@S&S-Spezial BMW 7er, Modell E38 7 26.03.2009 20:25
Elektrik: Was wird über BC gesperrt Sprit oder Zündung ? Erich BMW 7er, Modell E32 0 28.08.2008 01:18
Elektrik: CD Wechsler wird nicht erkannt Fradu79 BMW 7er, Modell E38 0 04.11.2007 14:03
Er wird nicht Warm! dr. ingo BMW 7er, Modell E32 5 19.10.2003 17:08
Heizung wird nicht warm georg-strack BMW 7er, Modell E38 5 14.08.2003 12:58


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:56 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group