Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.06.2008, 23:12   #1
Newton
schraubender Fahrer
Premium Mitglied
 
Benutzerbild von Newton
 
Registriert seit: 17.08.2002
Ort: bei Wien
Fahrzeug: F02 750Li, K1200LT-Mü, Honda CB500
Standard Kühlung M62 4.4l

Hallo!
Ich habe in den letzten Tagen, immer wenn es sehr heiss ist (heute > 36° lt BC) und der Wagen warmgefahren ist folgendes bemerkt: Drehzahl ist unverhältnissmäßig hoch, das heisst selbst bei 40-60km dahinrollen im D-Modus über 3000RPM, einmal hat bei mir auch die Tempanzeige angefangen von der Mitte raufzuwandern, habe dann schnell Klima abgedreht als BMW-Kühlsystem Leidgeplagter (Fehler im Kühlsystem hatte ich bis jetzt in jedem BMW irgendwann, egal ob 3er 5er oder 7er) und war binnen 10 sekunden wieder sauber auf Mitte, Leistung normal vorhanden.
Frage: 1.) Ist das mit der Drehzahl normal wenn dem Wagen heiss wird? (Bessere Motorkühlung oder sowas durch mehr Wasserumwälzung?)
2.) Da mir mal wieder ein Kühlsystem überfordert vorkommt, wie teste ich am besten ob bzw. was nicht okay ist, oder kann eine Temperatur über MItte normal sein ohne den Grossglockner mit einem Anhänger hochzukriechen? (Steuerung Thermostat der ja glaub ich Kennfeldgesteuert wird, Radiator, Wapu,..) Elektrischer Zusatzlüfter dreht sich auch, kann natürlich nicht sagen wie schnell, Drehzahl müsst ich erst messen.

lg, Newton
__________________
--FaF Newton seit 10 Jahren im Forum am 26.08.2012
My Opinion may have changed, but not the fact that I am right.
Newton ist offline   Antwort Mit Zitat antworten
Alt 23.06.2008, 23:35   #2
Baxbie
Erfahrenes Mitglied
 
Registriert seit: 19.08.2007
Ort: Trier
Fahrzeug: E38-735i (07.97)
Standard

Würde zunächst mal den BC freischalten, wenn nicht schon geschehen und mal kontrollieren, welche Temps da tatsächlich gemessen werden. Zeiger ist an sich sehr träge!
Nicht das was ernsteres passiert.
Baxbie ist offline   Antwort Mit Zitat antworten
Alt 23.06.2008, 23:43   #3
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Der Zeiger sollte sich nicht über die Mitte nach rechts bewegen.
Tut er das, als erstes Viskokupplung, E-Lüfter und Thermostat checken.
Ist das alles in Ordnung, und ist auch die ZKD noch fit, dann auslesen lassen, was da noch drinsteht (vermutlich Kennfeldtemperaturfühler).
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW Classic Allgäu
The Stig ist offline   Antwort Mit Zitat antworten
Alt 24.06.2008, 06:36   #4
nofri
fliegen ist noch schöner
 
Benutzerbild von nofri
 
Registriert seit: 02.08.2002
Ort: bei Jena
Fahrzeug: G11-750iX (5/2017) V8/4.4 rubinschwarz met., & F31-340iX (5.2016) R6/3.0 mineralgrau met.
Standard

Auch mal bitte hier hin schauen: Interner Link) Klick

Die alten Verschlußdeckel sind sehr glatt. Es kann passieren, dass die aufgespritzte Dichtung mit zumehmenden Alter herausrutscht... Sehr sehr ärgerlich.
Die neuen Deckel sind schön rauh gegossen, auf der Innenseite.
Eine aufgespritzte Dichtung hält da natürlich viel viel besser.
Hier hat BMW offensichtlich gelernt.... wenn auch spät.

Gruß N.
nofri ist offline   Antwort Mit Zitat antworten
Alt 24.06.2008, 11:27   #5
ALPIN
Erfahrener E38 Pilot
 
Benutzerbild von ALPIN
 
Registriert seit: 05.09.2007
Ort: Berlin
Fahrzeug: E38-740 4,4 bj10.2000 Traumzustand
Standard

Hi Leute


Ich habe letztens mal bei meinem 735 Fehler auslesen lassen, der Fehler Kennfeld Kühlung ist dabei rausgekommen.
Habe es löchen lassen und am nächsten Tag war der gleiche Fehler wieder da.

Aber die Temperatur Nadel ist immer in der mitte bei mir ??????
Kan mir jemand was genauer dadrüber sagen ?
ALPIN ist offline   Antwort Mit Zitat antworten
Alt 24.06.2008, 13:00   #6
MetalOpa
Autofahrer
 
Benutzerbild von MetalOpa
 
Registriert seit: 28.03.2005
Ort: Liebenau
Fahrzeug: BMW 745(E65)Bj.02/02; EZ 03/03(Prins VSI); BMW 525i (E61)EZ 10/09; BMW Z3 2.8 Bj. 10/98
Standard

Das ist mit an Sicherheit grenzender Wahrscheinlichkeit das Thermostat!
Lass es möglichst bald tauschen.

Gruss Ralf
__________________
wer bis zum Hals in der Scheisse steht, sollte den Kopf nicht hängen lassen \m/
Aktueller Durschnittsverbrauch: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
MetalOpa ist offline   Antwort Mit Zitat antworten
Alt 24.06.2008, 13:38   #7
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Ja, war bei mir damals genau so.
Dann hat sich irgendwann der Thermostat beim M62 verabschiedet....
The Stig ist offline   Antwort Mit Zitat antworten
Alt 24.06.2008, 13:52   #8
Mike-83
Erfahrenes Mitglied
 
Benutzerbild von Mike-83
 
Registriert seit: 12.08.2007
Ort: Auersthal
Fahrzeug: 740iA M62 Bj 12/96, Suzuki Sv 1000 N, Ktm 300Exc, Bald 750iL E32
Standard

Ich hatte auch mal den Fehler Kennfeldsteuerung im Fehlerspeicher.
Beim sagten sie mir das der Temparaturfühler kapput ist, ich also den Fühler gekauft eingebaut und fehler immer noch da, Thermostat kaputt, seit dem fahr ich nicht mehr zum freundlichen
__________________
Warum müssen wir immer über irgendwelchen Blödsinn plappern?
Damit wir uns wohlfühlen? [...] Man weiß immer, dass man jemand ganz besonderen
gefunden hat, wenn man einfach mal für'n Augenblick die Schnauze halten und
zusammen schweigen kann. -- Mia zu Vincent in "Pulp Fiction"
Mike-83 ist offline   Antwort Mit Zitat antworten
Alt 24.06.2008, 20:52   #9
Newton
schraubender Fahrer
Premium Mitglied
 
Benutzerbild von Newton
 
Registriert seit: 17.08.2002
Ort: bei Wien
Fahrzeug: F02 750Li, K1200LT-Mü, Honda CB500
Standard

@Baxbi: Habe meine CC heute freigeschaltet und mich über die Kühlwassertemperatur gefreut. die stieg brav auf 105-108° und ging dort bei 30 Minuten Lastzustände durchprobieren nur für ein paar Sekunden auf 109 bzw.110 (Vollgas mit abwechselndem Bremsen um nicht auf Überlichtgeschwindigkeit zu kommen, Klima max. im Stand, KLima aus.., Dahinrollen mit KLima und ohne), hatte eben aber auch nur 23° draussen. Lüfterdrehzahl hatte er da ca 600 RPM ohne Klima und ca 700 mit Klima - ist das okay, also soll der ohne Klima überhaupt laufen ?
Frage: Öltemperatur hat er permanent -48 angezeigt, ist da ein Sensor defekt oder gibt es da sowieso keinen (in einem anderen Thread gehts ja gerade mal wieder ob Öltempmessung ja/nein)?
Muss wohl warten bis es wieder >36° draussen hat und es beobachten, bevor ich jetzt Visco/Thermostat/Wapu/Radioator/.. auf gut Glück austauschen..

@nofri: Dann müsste ich aber massiv Kühlwasser verlieren, mein Kühlwasserstand ist aber konstant.
Newton ist offline   Antwort Mit Zitat antworten
Alt 24.06.2008, 22:44   #10
huskimarc
Erfahrenes Mitglied
 
Benutzerbild von huskimarc
 
Registriert seit: 05.12.2005
Ort: rickenbach
Fahrzeug: 740,M62 BJ3/98,328itouring/95,Honda Fireblade CBR900RR(sc28)
Standard

öl temp anhzeige geht nicht, bzw gibt es nicht...

kühlwasser müsste kühler werden, wenn ihn mal etwas zügiger bewegst..
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
huskimarc ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
drehzahl, hitze, kühlsystem, kühlung, m62


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Motor M62 B35 passt auch ein M62 B44??? DD BMW 7er, Modell E38 1 07.10.2007 16:05
Motorraum: Kühlung elitopet BMW 7er, Modell E32 16 29.06.2007 13:58
Motorraum: Kühlung rottweiler_bmw BMW 7er, Modell E32 5 27.08.2006 16:04
Kühlung DieterThai BMW 7er, Modell E32 10 04.05.2004 19:35


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:33 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group