Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.05.2019, 12:07   #1
johnnytarp
Neues Mitglied
 
Registriert seit: 29.06.2016
Ort: Kristinehamn
Fahrzeug: E32-740 iL(o9.93)
Standard Probleme beim anlassen/fahren

Hallo
Hoffentlich kann mir jemand helfen
Ich hab ein problem:
Manchmal wenn ich starten versuche erlischt die Ganganzeige (P), und der starter macht nur ne halbe umdrehung.Dieselbe reaktion bei Schalthebel auf N. Bei wiederholten versuchen geht es dann wieder.Erde hab ich gechekt.Nun hat der Wagen angefangen,beim fahren -Ganganzeige aus, motor aus, und dann die beschriebenen Startprobleme.
Es scheint alls die Kraftversorgung ausfällt, aber nur partiell.Motor geht aus, aber die armaturen funktionieren, und sie rollt aus, und tot. Startversuch- halbe umdrehung-laut oben im text. Dann geht sie wider, aber im zusammenhang mit diesem problem ist auch unrunder lauf- zylinderaussetzer, warscheinlich zuendaussetzer. Der fehler kommt und geht, und das macht die fehlersuche "sehr" intressant.Die frequentz des fehlers geht höher, häufiger.
Membran an der Ansaugbruecke hinten getauscht, ebenso ansauglufttempgeber, fehlercodes waren lambasonden(getauscht,), Luftmassenmesser(getauscht), natuerlich kein unterschied.
Zuendscloss wurde vor 5 jahren ausgetauscht.
E32
740 il M60
1994
Danke im vorraus
Johnny
johnnytarp ist offline   Antwort Mit Zitat antworten
Alt 25.05.2019, 12:46   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Hallo Johnny, Gruss nach Schweden.
Wegen der erloeschenden Ganganzeige P, untersuche mal den Wahlschalter unter dem Schalthebel, hier einige Bilder von meiner Seite
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://twrite.org/shogunnew/otherMod...nsmission.html
Ob das nun an dem Schalter liegt oder an einem Kabel, ich kann mir vorstellen, wenn das P erlischt, weis die Steuerung nicht, welcher Gang drin ist und er startet nicht.
Ich kenn mich aber mit dem M60 nicht so gut aus, da muessen mal M60 Kenner was sagen.
Erich ist offline   Antwort Mit Zitat antworten
Alt 25.05.2019, 20:22   #3
johnnytarp
Neues Mitglied
 
Registriert seit: 29.06.2016
Ort: Kristinehamn
Fahrzeug: E32-740 iL(o9.93)
Standard

Danke fuer die gute und schnelle antwort
Johnny
johnnytarp ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Probleme beim anlassen johnnytarp BMW 7er, Modell E32 0 25.05.2018 19:35
Probleme beim Anlassen sauser740 BMW 7er, Modell E38 3 18.04.2017 17:49
Elektrik: Probleme mit 750i beim Anlassen The Stig BMW 7er, Modell E32 19 27.05.2008 17:38
Elektrik: Probleme beim Anlassen Levy BMW 7er, Modell E38 5 07.05.2005 15:08
Probleme beim Anlassen/Starten des 730 Chester BMW 7er, Modell E38 7 12.10.2003 07:37


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:06 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group