Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 03.05.2008, 12:38   #1
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard Kühlwasserverlust

Hallo!
Ich habe bei meinem E65 745i seit Monaten einen Kühlwasserverlust, der so langsam immer größer wird.
Es ist kein Leck sichtbar, an keiner sichtbaren Schlauchverbindung ist die typische Farbe vom Frostschutzmittel sichtbar....
Leistung ist unverändert gut. Verbrauch gleichbleibend.
Ich bin mittlerweile bei ~1,3 Liter auf 1000 km angelangt......
Ein wenig viel - wie ich finde..

Hat jemand eine Idee?

mfg
peter
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 03.05.2008, 17:51   #2
esau
kilometer fressendes
Premium Mitglied
 
Benutzerbild von esau
 
Registriert seit: 06.03.2004
Ort: NRW
Fahrzeug: G12 N74 Bj. 03/18
Standard

Ich hoffe ja nicht, dass ich richtig liege, aber könnte das eine kaputte Zylinderkopfdichtung sein? Wenn kein Leck erkennbar ist, muss das Wasser ja irgendwo hin verschwinden.

Grüsse esau
esau ist offline   Antwort Mit Zitat antworten
Alt 03.05.2008, 18:24   #3
Machti
V 8 Raser
 
Benutzerbild von Machti
 
Registriert seit: 22.07.2005
Ort: Nordstemmen
Fahrzeug: E 32, 740i, Individual, Macaoblau, LPG, 18er M-Parallel / Harley ohne Werkzeugrolle von Louis
Standard Kühlmittel

Zitat:
Zitat von peterpaul Beitrag anzeigen
Hallo!
Ich habe bei meinem E65 745i seit Monaten einen Kühlwasserverlust, der so langsam immer größer wird.
Es ist kein Leck sichtbar, an keiner sichtbaren Schlauchverbindung ist die typische Farbe vom Frostschutzmittel sichtbar....
Leistung ist unverändert gut. Verbrauch gleichbleibend.
Ich bin mittlerweile bei ~1,3 Liter auf 1000 km angelangt......
Ein wenig viel - wie ich finde..

Hat jemand eine Idee?

mfg
peter
Hallo Peter,
sowas ähnliches hatte ich beim E39, V8.
Zu sehen war da auch nix, hier war es der Deckel vom Ausgleichsbehälter.

Micha
__________________
Grüße

Machti
Machti ist offline   Antwort Mit Zitat antworten
Alt 15.05.2008, 17:49   #4
7erthebest
Neues Mitglied
 
Registriert seit: 27.09.2006
Ort:
Fahrzeug: e65 745i
Standard

hi,

habe dieses problem nun auch, weiß mittlerweile schon jemand was genaueres????

danke

gruß
7erthebest ist offline   Antwort Mit Zitat antworten
Alt 15.05.2008, 23:34   #5
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von 7erthebest Beitrag anzeigen
hi,

habe dieses problem nun auch, weiß mittlerweile schon jemand was genaueres????

danke

gruß
Tja!
Nach dem Ausschlussverfahren haben wir gestern das System mal abgedrückt.
2 bar - und nach 5 Minuten waren immer noch 2 bar Druck drauf.
Wenn ein (offensichtliches) Leck vorhanden wäre - dann hätte der Druck doch innerhalb dieser Zeit absinken müssen - oder?
Wir haben aber auch kein Leck sichten können.....

mfg
peter
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 16.05.2008, 10:24   #6
7erthebest
Neues Mitglied
 
Registriert seit: 27.09.2006
Ort:
Fahrzeug: e65 745i
Standard

hi,

Naja wenn dann nichts raustropft... muss es ja dicht sein. Prüft das BMW mit dem Druck????

Zylinderkopfdichtung??

gruß
7erthebest ist offline   Antwort Mit Zitat antworten
Alt 16.05.2008, 11:01   #7
AngelIce
angel-ice@arcor.de
 
Benutzerbild von AngelIce
 
Registriert seit: 11.01.2007
Ort: Hennef (Sieg)
Fahrzeug: Orientblauer E38 750 iL (PD 21.03.1996 / EZ 30.04.1996 / FL-Umbau 12.2008) mit EDC / DSP / DSC / PDC / MK3 / 16:9 / US-codiertes LCM III
Standard Kopfdichtung?

Falls ja, würde es hinten raus deutlich weiß qualmen beim Gasgeben, egal ob im Stand oder im Fahrbetrieb.
Hoffen wir mal, dass es das nicht ist.

Gruß. Mario
__________________
LG @ all. Mario - Dissertationsthema: Bewegungsmuster paarweise auftretender Bälle (.)'(.)
[SIGPIC][/SIGPIC]
Look into my AngelIce
AngelIce ist offline   Antwort Mit Zitat antworten
Alt 16.05.2008, 12:21   #8
Malmsta
Charmeur
 
Benutzerbild von Malmsta
 
Registriert seit: 22.10.2002
Ort: Dreieich
Fahrzeug: AUDI Q7 (04.2016)
Standard

Zitat:
Zitat von 7erthebest Beitrag anzeigen
hi,

habe dieses problem nun auch, weiß mittlerweile schon jemand was genaueres????

danke

gruß
Hatte auch schon mal einen schleichenden Kühlwasserverlust.
Auch so ca. 1 Liter auf 1.000km

Die Werkstatt hat das abgedrückt und festgestellt das da irgendwo ein Stutzen undicht war wo das Kühlwasser wieder aus dem Motorblock raus kommt.

War, räumlich laienhaft gesehen, zwischen Motor und Fahrgastraum.

Ist unter dem Luftsammler (Ansaugbrücke) der Stutzen.

Grüße
Malmsta ist offline   Antwort Mit Zitat antworten
Alt 16.05.2008, 19:16   #9
abarteljr
Mitglied
 
Benutzerbild von abarteljr
 
Registriert seit: 14.02.2008
Ort: Untersulmetingen
Fahrzeug: E61-525d (12.07)
Standard

Hey,

also bei mir waren es zwei Probleme (E34, aber prinzipiell mal egal).

1.) Kühler defekt und zwar genau an der Verbindung zwischen Aluminiumkühlkörper und Kunststoffausgleichsbehälter. Zu sehen war da nie etwas, erst als meine Lambda überprüft wurde und der Motor längere Zeit mit hoher Drehzahl lief fing es zu tropfen an.

2.) Gasanlage und zwar dort, wo der Verdampfer an das Kühlsystem angeschlossen ist. Dort haben sich mit der Zeit die Klemmen leicht gelöst. Hab das auch nur bei einer Durchsicht an der Spritzwand entdeckt.

Gruß
Arnold
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
abarteljr ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Kühlwasserverlust.... MIB BMW 7er, Modell E32 13 17.01.2007 19:48
Kühlwasserverlust! Chris22 BMW 7er, Modell E38 11 19.12.2006 09:15
Kühlwasserverlust Stefan010 BMW 7er, Modell E32 3 09.02.2006 14:01
Motorraum: Kühlwasserverlust tomgos BMW 7er, Modell E32 18 31.05.2005 21:36
Kühlwasserverlust V12-Jodler BMW 7er, Modell E32 3 25.05.2004 07:24


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:25 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group