Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.02.2012, 10:50   #1
HAJ73
V8 Pilot
Premium Mitglied
 
Benutzerbild von HAJ73
 
Registriert seit: 25.12.2011
Ort:
Fahrzeug: H3
Frage Kühlwasserverlust

Seit ca. 1 Woche(wo es kalt ist), verliert mein Wagen Kühlwasser. Es ist nichts zusehen, keine Flecken etc., woran kann dieses nur liegen
HAJ73 ist offline   Antwort Mit Zitat antworten
Alt 04.02.2012, 10:57   #2
E-38er
Erfahrenes Mitglied
 
Benutzerbild von E-38er
 
Registriert seit: 02.03.2011
Ort: Osnabrück
Fahrzeug: E38 728 01.1996 LPG Landi Renzo Omegas & Aprilia SR 50 LC :-)
Standard

Ich hatte das schon 2 mal.

Beim ersten Mal war der Kühler, so ca. in der Mitte, leicht defekt. Da ist das Kühlwasser dann immer sofort verdampft. Man hatte nur etwas Kühlmittel gerochen. Gesehen hat man es erst, als der Kühler ausgebaut war.

Und beim zweiten Mal war ein Schlauch von der Standheizung defekt. Das war genau über dem Kümmer. Da ist das Kühlwasser natürlich auch immer sofort verdampft.

Was mir ansonsten noch einfällt: Ist der Fussraum trocken ? Nicht das der Wärmetauscher einen defekt hat.
E-38er ist offline   Antwort Mit Zitat antworten
Alt 04.02.2012, 11:01   #3
HAJ73
V8 Pilot
Premium Mitglied
 
Benutzerbild von HAJ73
 
Registriert seit: 25.12.2011
Ort:
Fahrzeug: H3
Standard

Ok, Danke Dir @E-38er für die schnelle Antwort. Ich will ja nun nicht hoffen das es Nummer 1 ist...
HAJ73 ist offline   Antwort Mit Zitat antworten
Alt 04.02.2012, 14:18   #4
Atlan-Köln
Erfahrenes Mitglied
 
Registriert seit: 18.01.2010
Ort: Köln
Fahrzeug: E38 740i 6-Gang Schalter PD: 02.04.96, Ford Sierra DOHC mit etwas Tuning als Winterspassmobil, Fiat Barchetta für den offenen Sommer
Standard

Bei mir verliert er über die WaPu Kühlwasser, sieht man aber auch deutlich an den Flecken auf der WaPu. Unterm Auto ist nichts zu sehen, da der nur im Fahrbetrieb da rausdrückt.
__________________
740er Schalter, 4,4i ohne Vanos aus 96 Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.)  auf Gas und im überwiegenden Kurzstreckenverkehr

Sogar unser Hund ist gechippt!
Bringt aber nix, säuft genausoviel wie vorher und schneller isser auch nicht geworden...
Atlan-Köln ist offline   Antwort Mit Zitat antworten
Alt 04.02.2012, 15:37   #5
Ralle735iV8
Der erste Marrakeshbraune
Premium Mitglied
 
Benutzerbild von Ralle735iV8
 
Registriert seit: 12.10.2009
Ort: Land der Könige LDK
Fahrzeug: E38 730iA V8 (09.94) / BMW 420dA F36 Gran Coupé LCI M-Paket LED Navi Prof Soundsy / Kymco MAXXER 450i 4x4 Offroad (LOF)
Standard

Zitat:
Zitat von HAJ73 Beitrag anzeigen
Seit ca. 1 Woche(wo es kalt ist), verliert mein Wagen Kühlwasser. Es ist nichts zusehen, keine Flecken etc., woran kann dieses nur liegen
Hallo, ja da bist du nicht allein,ich wollte gerade das posten da hab ich dein Beitrag gesehen. Genau das Problem ist es bei mir auch das Kühlwasser ist weg und man sieht nichts,mein erster gedanke war die Kopfdichtung aber ich habe kein schlamm am Deckel!! Also wird es hoffentlich was anderes sein habe vor ein paar tagen festgestellt das das kühlwasser verschwindet.Heute morgen war dan im Stand an der ampel die Heizung wieder kalt,also immer wenn er im leerlauf läuft kommt nur kalte luft.Bin für weitere Tips dankbar.
__________________



"Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen."

11 Jahre Forum 12.10.2009 - 12.10.2020
11 Jahre meinen Braunen 15.11.2009 - 15.11.2020

OO (|||)(|||) OO
Ralle735iV8 ist offline   Antwort Mit Zitat antworten
Alt 04.02.2012, 15:49   #6
fuscher
Mitglied
 
Benutzerbild von fuscher
 
Registriert seit: 13.06.2004
Ort: Bad Wünnenberg
Fahrzeug: 735i(E32) 760i(E65)740il(E38)M5(E34)B12(E38)
Standard

Jungs Schaut euch mal das Termostatgehäuse Bitte genau an !
da ihr ein 95er laut Profil habt könnte es das selbe Problem sein was ich bei meinen 94er mal hatte
da war das Termostatgehäuse geriessen !
war erst nicht zu sehen wo das Wasser Abhaut
erst als es mehr wurde konnte man die spuren Erkennen, meins hatte Drei Haarrisse die nur von innen zu Sehen waren !
Neues rein für ca 25€ und ruhe war !!!
Es muss ja bei euch nicht der selbe Fehler sein, aber Nachschauen und im Auge Behalten kann auch nicht Schaden
lg
Karsten
__________________
Strom tut erst dann weh wenns riecht (Alte Elektriker Weisheit)
fuscher ist offline   Antwort Mit Zitat antworten
Alt 04.02.2012, 18:09   #7
Jägermeister
THE WALKING DEAD
 
Benutzerbild von Jägermeister
 
Registriert seit: 29.12.2006
Ort: Wewelsfleth
Fahrzeug: E32-740i(01.94),Audi A4(2007), GSXR1100 (08.88)
Standard

Heißer Tip vom Fuscher!!!!!
Das gleiche Problem hatte ich auch.
Das Kühlwasser tropfte auf einen Schlauch, wo es sofort verdunstete.
Hat Monate gedauert bis mein Kumpel und Forumsmitglied Millcrash es
zufällig entdeckt hat
Jägermeister ist offline   Antwort Mit Zitat antworten
Alt 04.02.2012, 18:11   #8
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Heißer Tip vom Moderator :

Suchfunktion benutzen! Stichwort : Kühlwasserverlust
knuffel ist offline   Antwort Mit Zitat antworten
Alt 04.02.2012, 19:16   #9
HGW
Lordsiegelbewahrer
 
Benutzerbild von HGW
 
Registriert seit: 19.12.2008
Ort: Region Hannover
Fahrzeug: BMW E38-740i (1999)
Standard

Zitat:
Seit ca. 1 Woche(wo es kalt ist), verliert mein Wagen Kühlwasser. Es ist nichts zusehen, keine Flecken etc., woran kann dieses nur liegen
Wie oft hast Du denn nachfüllen müssen?

Wenn es richtig saukalt ist, sinkt der Kühlwasserstand über Nacht besonders tief ab und unterschreitet evtl. die Meldegrenze des Bordcomputers. Ich habe in den letzten 2 Wochen auch zwei Mal je 0,5 Liter nachfüllen müssen. Entweder es ist nun für eine ganze Weile wieder gut, oder ich werde dem Verlust auf den Grund gehen müssen.

Es gibt leider dutzendfache Gründe, wo Du tatsächlich Kühlwasser verlieren kannst. Und in einigen Fällen ist sogar dringender Handlungsbedarf.

Einfach dem Rat von Knuffel folgen und die Suchfunktion nutzen.
__________________
Viele Grüße, Hans-Georg
BMW 740i, Bj. 1999
HGW ist offline   Antwort Mit Zitat antworten
Alt 04.02.2012, 19:19   #10
aerep
!!! BREIT statt lang !!!
 
Benutzerbild von aerep
 
Registriert seit: 28.01.2009
Ort: Nordheide bei Hamburg
Fahrzeug: BMW E66 730LD, Porsche 911 Turbo Cabrio, Audi TT Roadster, ehemals 3x E38, 1x E65
Standard

Ich bin derzeit auch leidtragend, eine Garage müsste man haben....
__________________
greetz

Alex
_______________________________________________

Bock auf'n Tattoo ?
Instagram: ae_ink2017 ---> Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.instagram.com/ae_ink2017/?hl=de

Der Werdegang meines E66:
Interner Link) https://www.7-forum.com/forum/showthread.html?t=233303

aerep ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kühlwasserverlust Jagblack BMW 7er, Modell E32 21 08.10.2010 21:31
Kühlwasserverlust Ronaldo Knoll BMW 7er, Modell E38 7 14.06.2010 04:59
Motorraum: Kühlwasserverlust.... Ralph735iA BMW 7er, Modell E32 3 21.11.2008 18:22
Kühlwasserverlust! Chris22 BMW 7er, Modell E38 11 19.12.2006 09:15
Kühlwasserverlust Stefan010 BMW 7er, Modell E32 3 09.02.2006 14:01


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:04 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group