Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E23
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E23



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.09.2003, 15:19   #1
beetleman steve
Neues Mitglied
 
Registriert seit: 15.09.2003
Ort: Nordhemmern
Fahrzeug: Audi Coupé, 728i Bj. 1983
Standard Bordcomputer BC1 läuft nicht - Hilfe erwünscht

Moin !

Mein Bordcomputer sagt seit ein paar Tagen leider keinen Piep mehr :-(
Ich habe das Steuergertät heute ausgebaut und geöffnet, die Sicherung
ist in Ordnung, das können wir also schon mal ausschließen.

Wo kann man bei der Suche noch ansetzen, woran kann es liegen?
Gibt es noch weitere Fehlerquellen, die ich selbst prüfen kann? Wie sieht
es mit dem Bedienteil aus, sind da noch Fehlerquellen denkbar? Wie baue
ich das Teil eigentlich aus?

Daten vom Steuergerät: Siemens Zentraleinheit BC 304 ZE, zur Not,
wenn man sicher sein kann, daß diese Steuereinheit defekt ist, würde ich
mich dann auch über Ersatzteilangebote freuen...

Ich hoffe, ihr habt ein paar Tips für mich.

Gruß, Stefan
beetleman steve ist offline   Antwort Mit Zitat antworten
Alt 21.09.2003, 15:21   #2
beetleman steve
Neues Mitglied
 
Registriert seit: 15.09.2003
Ort: Nordhemmern
Fahrzeug: Audi Coupé, 728i Bj. 1983
Standard Ergänzung: 728i Bj. 1983 (n/t)

.
beetleman steve ist offline   Antwort Mit Zitat antworten
Alt 23.09.2003, 07:29   #3
beetleman steve
Neues Mitglied
 
Registriert seit: 15.09.2003
Ort: Nordhemmern
Fahrzeug: Audi Coupé, 728i Bj. 1983
Standard na, das läuft ja hier wie ein Länderspiel...

...da kann ich mir weitere Fragen ja in Zukunft sparen. Solange in einem Technikforum polierte
Autos mehr Resonanz erzielen als wirklich interessante Technikfragen, bin ich da eindeutig an der
falschen Adresse. So long, macht weiter so...

Stefan
beetleman steve ist offline   Antwort Mit Zitat antworten
Alt 23.09.2003, 09:02   #4
Maschi
Erfahrenes Mitglied
 
Registriert seit: 29.11.2002
Ort: Hamburg
Fahrzeug: BMW 528iA Touring
Standard

Nun nun, Stefan, ein wenig Geduld. Die Frage ist ja recht speziell und richtet sich nur an Leute, die viel Ahnung haben. Es meldet sich bestimmt noch jemand. Nicht gleich ungeduldig werden...

Gruß, M.
Maschi ist offline   Antwort Mit Zitat antworten
Alt 23.09.2003, 12:50   #5
beetleman steve
Neues Mitglied
 
Registriert seit: 15.09.2003
Ort: Nordhemmern
Fahrzeug: Audi Coupé, 728i Bj. 1983
Standard tja, vielleicht bin ich da auch etwas verwöhnt...

...in meinem "alten" Käferforum geht da doch deutlich mehr die Post ab, Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bugnet.de ist seit langem meine "alte Heimat". Wahrscheinlich hast du Recht, aber es ist nicht schön, wenn es denn so gar nicht weiter geht...

Gruß, Stefan
beetleman steve ist offline   Antwort Mit Zitat antworten
Alt 26.09.2003, 19:17   #6
Crazy
Mitglied BMW7er-Club
 
Benutzerbild von Crazy
 
Registriert seit: 18.06.2003
Ort: Edemissen
Fahrzeug: leider z.Zt. keinen 7er
Standard

Also, ich kenne den BC aus dem E23 nicht, aber hast Du den mal ausgebaut und das Display gecheckt? Nur eine Idee - beim BC III hatte ich nämlich das Problem und habe es mit Kontaktspray beheben können.


Gruß Crazy
Crazy ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:33 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group