Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 12.05.2005, 17:23   #41
Stockemann
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Hoffentlich hat die Maschine keinen Schaden genommen,
wenn man so lange ohne ausreichenden Oeldruck fährt.
Das hoffe ich auch.
Laut Aussage vom Freundlichen, sei der Öldruck nicht auf ein Lebensbedrohliches Niveau abgesunken.
Der Riß war nicht so groß, sagt mein Freundlicher.
Im Kaltstart haben sie 2 bar gemessen. 4 bar sollten es aber sein.
Noch habe ich Euro+. Habe den Wagen ja erst seit Januar und bin nicht damit rumgeheizt.

@Michael27
Die Funzel leuchtete ca. 2-3 Sekunden dann ging sie zaghaft aus.
Nun ist sie mit den ersten Umdrehungen vom Anlasser aus. So kenne ich daß auch von meinem e39 528i.
Ich drücke dir alle Daumen am Freitag

Gruß Severin
  Antwort Mit Zitat antworten
Alt 12.05.2005, 17:57   #42
The real Deal
Erfahrenes Mitglied
 
Benutzerbild von The real Deal
 
Registriert seit: 31.05.2003
Ort: Deutschland
Fahrzeug: S600 L, W220, Bj.04.05, Toyota, RAV4, Bj. 09.10.
Standard

[quote=Stockemann]Das hoffe ich auch.
Laut Aussage vom Freundlichen, sei der Öldruck nicht auf ein Lebensbedrohliches Niveau abgesunken.
Der Riß war nicht so groß, sagt mein Freundlicher.
Im Kaltstart haben sie 2 bar gemessen. 4 bar sollten es aber sein.
Noch habe ich Euro+. Habe den Wagen ja erst seit Januar und bin nicht damit rumgeheizt.


E-Plus wird nicht viel nützen, vielleicht ist dadurch die Lebensdauer reduziert.
MfG
The real Deal ist offline   Antwort Mit Zitat antworten
Alt 12.05.2005, 18:08   #43
Stockemann
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
E-Plus wird nicht viel nützen, vielleicht ist dadurch die Lebensdauer reduziert.
Damit rechne ich ehrlich gesagt auch. Keine Ahnung, wie lange der Vorbesitzer damit schon rumgeeiert ist.
Mit Euro+ meinte ich ja nur, wenn noch was innerhalb dieses Jahres was an Folgeschäden auftritt, wird es gemacht.
Desweiteren bin auch am Überlegen ob ich die Euro+ verlängern soll.

Gruß Severin
  Antwort Mit Zitat antworten
Alt 12.05.2005, 19:03   #44
The real Deal
Erfahrenes Mitglied
 
Benutzerbild von The real Deal
 
Registriert seit: 31.05.2003
Ort: Deutschland
Fahrzeug: S600 L, W220, Bj.04.05, Toyota, RAV4, Bj. 09.10.
Standard

Zitat:
Zitat von Stockemann
Damit rechne ich ehrlich gesagt auch. Keine Ahnung, wie lange der Vorbesitzer damit schon rumgeeiert ist.
Mit Euro+ meinte ich ja nur, wenn noch was innerhalb dieses Jahres was an Folgeschäden auftritt, wird es gemacht.
Desweiteren bin auch am Überlegen ob ich die Euro+ verlängern soll.

Gruß Severin
Für mich wäre ein Grund, das Fahrzeug abzustoßen.
MfG.
The real Deal ist offline   Antwort Mit Zitat antworten
Alt 24.05.2005, 18:05   #45
Stockemann
Gast
 
Ort:
Fahrzeug:
Breites Grinsen Danke an alle

hallo Jungs,
ich möchte mich bei allen für die Tips und Ratschläge bedanken.
Ohne die Hilfe würde mein Bimmer bestimmt heute noch kränkeln.
Seit 14 Tagen schnurrt er ohne Kaltstart-Probleme und die Stößel hüllen sich nun auch in
angehmes Schweigen. Herrlich.

@The real Deal
Mein Freudlicher hat alle Lager und Wellen auf etwaige Beschädigungen untersucht und nix gefunden.
Das ist mein 7er und den gebe ich nicht mehr her.

Gruß Severin
  Antwort Mit Zitat antworten
Alt 24.05.2005, 18:46   #46
Kimble
Benzworld
 
Benutzerbild von Kimble
 
Registriert seit: 27.07.2004
Ort: Raum Osnabrück
Fahrzeug: MB ML 270cdi,MB W123 230CE,Arbeitshure Polo 6N 50PS
Standard

Vergiss bitte nicht das wir uns mal beim Stammtisch Moers Treffen wollten.Habe das schon beim Osnabrücker Stammtisch angesprochen und die Osna User würden auch gern mal nach Moers fahren.Also wirds da dann ziemlich voll.
__________________


LAKI SUPPORTER + PRAGER RATTLER FRIENDS
Kimble ist offline   Antwort Mit Zitat antworten
Alt 07.09.2013, 19:29   #47
phaeton1984
Mitglied
 
Registriert seit: 02.02.2012
Ort: Köln
Fahrzeug: E38 - 728i (04.1999)
Standard

Ich bedanke mich sehr für diesen sehr sehr hilreichen Thread. Ohne den Tipp hätte meine Werkstatt den Bruch in diesem Öl-Ansaugschnorchel NIE gefunden.

Meiner ist übrigens 8/2000 gebaut worden. Es scheint tatsächlich einen Zusammenhang zu geben mit dem Baujahr.

Danke und Grüße aus Köln.
phaeton1984 ist offline   Antwort Mit Zitat antworten
Alt 06.07.2020, 14:09   #48
fratil
Neues Mitglied
 
Registriert seit: 15.06.2010
Ort: Düsseldorf
Fahrzeug: E38-728iA (12.2000)
Standard Reparaturhilfe gesucht - Klakkern oder klickern nur bei warmem Motor

Hallo zusammen,

ich fahre seit über 10 Jahren einen gepflegten E38 728 aus 12.2000 mit jetzt 280.000 Km der gerade komplett durchrepariert wurde und mir sehr am Herzen liegt.

Nun klickert oder klakkert der Motor drehzahlabhängig gleichmässig, sobald er richtig warmgefahren ist (nach ca 30min).
Meine Werkstatt und die hiesige BMW Niederlassung tippen auf die HYDROS. Magnetschalter wurde bereits einer ausgetauscht - ohne Erfolg. Ölzusätze für die Hydros und 10W30 Öl haben keinen Erfolg gebracht.

Mir wurde empfohlen einfach weiterzufahren, weil man sich nicht sicher ist, bzw meint es lohnt nicht recht. Aber gut fühlt sich das nicht an.

Den hier öfter berichteten ggf. angerissenen Ölschlauch von der Ölpumpe hat sich auch nach meinem Hinweis bisher keiner angeschaut...

Ist es normal für die Hydros, dass diese sich erst bei heissem Motor melden?

Gibt es jemand im Forum in der Nähe Düsseldorf (ca 100-200km), der Hydros reparieren kann oder nach dem besagten Ölschlauch sehen kann?

Bin für jeden Hinweis dankbar.
Grüße. Tillman
fratil ist offline   Antwort Mit Zitat antworten
Alt 06.07.2020, 16:49   #49
M3-Atze
Schoppetrinker
 
Benutzerbild von M3-Atze
 
Registriert seit: 02.10.2006
Ort: Meckenheim/Pfalz
Fahrzeug: E36 M3/B 3,2 Cabrio Bj.1996. E38 740i Bj.02.1998, VIN:DK68388
Standard

xxw30 bissel dünn
M3-Atze ist gerade online   Antwort Mit Zitat antworten
Alt 06.07.2020, 18:12   #50
altbert
back on the block
 
Benutzerbild von altbert
 
Registriert seit: 10.03.2006
Ort: Baunatal, Hessisch-Sibirien
Fahrzeug: 728iA E38 Bj. 11/96 mit LPG-Anlage Vialle LPI, SAAB 9-5 SE 2.3 T Bj. 11/98
Standard

Zitat:
Zitat von M3-Atze Beitrag anzeigen
xxw30 bissel dünn
Richtig; ich würde mal 5W oder 10W40 probieren.
__________________
Ich liebe es, wenn ein Plan funktioniert...
altbert ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 16:49 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group