Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.10.2021, 18:05   #21
asscon
Es gibt Reis, Baby
 
Benutzerbild von asscon
 
Registriert seit: 10.12.2009
Ort: Berlin
Fahrzeug: E32-740iL (seit 05.09.2001), PD: 30.08.1993, EZ: 01.07.94
Standard

Hallo Martin, der M60 hat nur einen LMM, der hat einen 4 poligen Stecker. Den zu prüfen ist schon etwas aufwendig. Man kommt an die Kontakte nicht wirklich ran. Und wenn, was bringt es groß, wenn du nicht die richtigen Instrumente hast das Ding zu messen. Misst Du das Nutzsignal mit einem Multimeter, weißt du am Ende nur ob er tot ist, oder das er noch arbeitet, aber nicht ob 100% richtig. Aber das ist dir ja klar.
Mir fehlt, wenn es in die Feinheiten der Fahrzeugelektrik geht, einfas das Wissen. Sag mir was ich wo messen muss, kein Problem. Löten ist auch kein Thema, aber Diagnostik und Identifizierung von Bauteilen ist meist eine Nr. zu groß für mich.
__________________
Gruß Tom

Suche:
  • Hintere Tür (iL), Beifahrerseite, bevorzugt in Sterlingsilber Metallic (244), aber vor allem rostfrei
  • 2. Ordner (Kapitel 6300.0 bis 8500.0) der Prüfanleitung Fahrzeugelektrik/-elektronik, Baureihe 7 - E32, Modelljahr 93/94


Die Öffentlich-Rechtlichen machen sich in jede Hose, die man ihnen hinhält, und die Privaten senden das, was darin ist.
Dieter Hildebrandt

Dummheit ist auch eine natürliche Begabung.
Wilhelm Busch
asscon ist offline   Antwort Mit Zitat antworten
Alt 15.10.2021, 19:33   #22
Stiefelknecht
Ärmstes Mitglied
 
Benutzerbild von Stiefelknecht
 
Registriert seit: 28.08.2007
Ort: Elzach
Fahrzeug: 740i 12/92
Standard

Zitat:
Zitat von asscon Beitrag anzeigen
Edit II: Der Benzindruck ist permanent bei 3.5 Bar. Das ist zu hoch oder? Bei Vollast ist das wohl ok, aber im Standgas?
Hi Tom,
laut tech. Daten = 3,5bar
Gib halt mal Gas, dann siehste wie sich der Druck unter Last verändert

MfG
Chris
__________________
Nachrüstungen
original:
Vollleder / Standlüftung / M-Fahrwerk VA+HA / el. Heckrollo / Memory / AUC (mod. by Salzpuckel) / abl. Innenspiegel
andere Baureihen/sonstiges:
4-Kolben-Bremse vom 840er / E36 Sportlenkrad / BMW Professional RDS E36 / Diversity E38 / H&B Sportauspuff / Interface für Öltemp/Druck / Getriebetemp. / Innentemp. übers Kombi
GSM-Modul für SH/SL
Stiefelknecht ist offline   Antwort Mit Zitat antworten
Alt 15.10.2021, 19:55   #23
asscon
Es gibt Reis, Baby
 
Benutzerbild von asscon
 
Registriert seit: 10.12.2009
Ort: Berlin
Fahrzeug: E32-740iL (seit 05.09.2001), PD: 30.08.1993, EZ: 01.07.94
Standard

Sollte der Druck dann steigen?
asscon ist offline   Antwort Mit Zitat antworten
Alt 15.10.2021, 20:15   #24
Stiefelknecht
Ärmstes Mitglied
 
Benutzerbild von Stiefelknecht
 
Registriert seit: 28.08.2007
Ort: Elzach
Fahrzeug: 740i 12/92
Standard

Denke eher er sollte "gehalten" werden
Kann ich jetzt aber keine 100%ige Ansage zu machen

MfG
Chris
Stiefelknecht ist offline   Antwort Mit Zitat antworten
Alt 15.10.2021, 20:21   #25
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

Zitat:
Zitat von asscon Beitrag anzeigen
Den zu prüfen ist schon etwas aufwendig. Man kommt an die Kontakte nicht wirklich ran.
Hat der M60 keinen Stecker mit einer Gummitülle hinten dran? Der Gummi läßt sich sehr leicht abziehen und man hat Zugang zu den Pins/Kabeln und kann sie live messen.

Ich benutze da ganz normale feine Stecker aus dem Elektronikbereich, so etwa 1mm dicke "Nadeln". Damit kann ich bei laufendem Motor eigentlich so ziemlich alles messen.

Klar, Übung gehört natürlich dazu... Elektronik ist für mich sowas wie Spielzeug, Motoren auch... dafür verstehe ich nichts von Steuererklärungen

Das da ist mein M30B40, frisch aus der Überholung. Mit Luftmassenmesser am M30...

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
GB41 ist offline   Antwort Mit Zitat antworten
Alt 16.10.2021, 18:05   #26
asscon
Es gibt Reis, Baby
 
Benutzerbild von asscon
 
Registriert seit: 10.12.2009
Ort: Berlin
Fahrzeug: E32-740iL (seit 05.09.2001), PD: 30.08.1993, EZ: 01.07.94
Standard

Doch, hat er. Aber die Kontakte sind von hinten offenbar vergossen.



Habe die Leitungen zum DME Stecker gemessen. Die sind alle intakt



Pin 3 geht zum DME Ralais. Gemessen habe ich am Stecker X6821. Vermutlich... Leider fehlt mir der 2. Ordner der deutschen Prüfanleitung Elektrik/Elektronik, Modelljahr 93/94. Die Kapitel 6300.0 bis 8500.0 fehlen mir also komplett. Da sind leider die Steckeransichten dabei. Dieser Stecker ist, wie der LMM Stecker, auch in der englischen Version aus 93 nicht abgebildet/verzeichnet.
Falls jemand den 2. Ordner hat und mir da aushelfen kann, bitte U2U an mich.
Einen Interner Link) Auszug aus der DME 3.3, zum LMM, hab ich angehängt.

Angehängte Grafiken
Dateityp: jpg Stecker DME - PINS LMM.jpg (80,8 KB, 69x aufgerufen)
Dateityp: jpg LMM zum DME Relais.jpg (66,4 KB, 70x aufgerufen)
Dateityp: jpg Stecker LMM M60.jpg (61,3 KB, 71x aufgerufen)
Angehängte Dateien
Dateityp: pdf DMESTECKER PINS LMM.pdf (1,05 MB, 2x aufgerufen)
asscon ist offline   Antwort Mit Zitat antworten
Alt 16.10.2021, 19:51   #27
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

Blau-Rot ist 12V Klemme 15. Hab' meinen heute offen gehabt, die Beheizung ist ja mit 12V geschaltet.

Da kannst du eigentlich nur prüfen, ob diese 12V sauber und ohne Aussetzer ankommen.
GB41 ist offline   Antwort Mit Zitat antworten
Alt 30.10.2021, 23:51   #28
asscon
Es gibt Reis, Baby
 
Benutzerbild von asscon
 
Registriert seit: 10.12.2009
Ort: Berlin
Fahrzeug: E32-740iL (seit 05.09.2001), PD: 30.08.1993, EZ: 01.07.94
Standard Update

Habe mir eingebildet die 600 Km nach Aschaffenburg schaffe ich locker. Keine Beschleunigungsorgien und gut ist es - Denkste! Der Fehler ist gewandert. Zwischenzeitlich war die Schallmauer bei 3500 Upm. Momentan ist bei spätestens 2500 UpM Ende Gelände- Ab und an geht es auch nur noch bis 1000, bzw. 1500 Upm. Auf der BAB war für eine halbe Std. nur Tempo 60 möglich. Also knapp über Standgas. Bei den Aussetzern fällt der Drehzahlmesser meist auf 0 Und die rote Warnleuchte fü ABS, ASC, Lenkhydraulik etc. leuchtet kurz auf und geht dann wieder aus, sobald der Motor wieder "richtig" läuft.
Benzindruck ist ok, Zündfunken auch bei den Aussetzern vorhanden. Im Fehlerspeicher stand etwas von zu hohen Werten des LMM und unplausiblen Werten des KW Sensors. Der ist aber neu und original BMW. Nach löschen des Fehlerspeichers, trat nur der KW Sensorfehler neu auf. Zieht man den KW Sensor ab, geht er aus. Die gleichen Mätzchen macht er auch mit abgezogenem Stecker des LMM. Mein Status: noch Ratloser als vorher...
asscon ist offline   Antwort Mit Zitat antworten
Alt 31.10.2021, 10:14   #29
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

Wenn ich mir die Steuergeräte Box so ansehe, sehe ich Oxyd und Dreckwasser an der Verschluss Schraube/Gewinde. Und das direkt neben dem Einspritz Steuergerät.

Wasserschaden?

Ich würde das Steuergerät mal innen ansehen...
GB41 ist offline   Antwort Mit Zitat antworten
Alt 31.10.2021, 10:37   #30
Stiefelknecht
Ärmstes Mitglied
 
Benutzerbild von Stiefelknecht
 
Registriert seit: 28.08.2007
Ort: Elzach
Fahrzeug: 740i 12/92
Standard

Und ich weiß nicht ob ich das schon erwähnt habe,
reinige mal die Kontaktstellen vom Massekabel vorn rechts am Motor unterm Luftfilterkasten, das sind 15min Arbeit und dann ist ausgeschlossen dass er wegen unzureichender Masse rumzickt, der M60 ist da empfindlich

Und mach bitte nochmal ne Auflistung was Du bisher alles getauscht hast,
so langsam wird's unübersichtlich

MfG
Chris
Stiefelknecht ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Motor blockiert bei 4500-5000 U/min Momo BMW 7er, Modell E38 19 23.01.2012 14:55
Motordrehzahl nicht über 500 U/Min. Geht manchmal beim Anfahren aus. MegaIceman BMW 7er, Modell E32 2 03.11.2009 01:22
Motorraum: motor dreht nur bis etwa 5000 umdrehungen BMW730iStgt BMW 7er, Modell E38 4 27.04.2007 13:49
Motorraum: V12 unrunder Leerlauf und nur 5000 u/min deceptor BMW 7er, Modell E32 12 22.06.2006 01:30
Licht wird schwächer oberhalb von 5000 U/Min!!! Sell-2 BMW 7er, Modell E32 4 21.11.2003 22:26


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 18:05 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group