Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 29.12.2010, 16:10   #1
Tom 740
Neues Mitglied
 
Registriert seit: 14.05.2009
Ort: Kirchhundem
Fahrzeug: E 38 740i 1995
Standard Licht wird hell/dunkel getaktet.

Hallo alle zusammen,
Habe folgendes Problem mein Abblendlicht sowie Stand und Rücklicht werden
ähnlich wie beim Blinken hell und dunkel.Auch wenn die Maschiene nicht läuft also auch bei nur Zündung an.Im Motorraum hört es sich an als wenn ein E-Motor so leise-langsam vor sich hinquitscht (im selben Takt)und dieser Takt
findet sich auch als dumpfes grollen in den hinteren Boxen wieder.
Schon probiert:Alles aus Radio Heizung u.s.w Alle Kabelverbindungen geprüft
und nacheinander alle Sicherungen vorne gezogen.
Hatte das schon mal als ich den Wohnw.gezogen hatte war aber auch nur manchmal.
Weiß jemand was
Tom 740 ist offline   Antwort Mit Zitat antworten
Alt 29.12.2010, 16:20   #2
Ernst 730i
Gesperrt
 
Registriert seit: 01.01.2008
Ort:
Fahrzeug: €38
Standard

Ein E-Motor mit so grossem Anlaufstrom dass das Licht ausgeht kann eigentlich nur die Zusatzluftpumpe sein. Würde mal die probieren abzustöpseln.
Die Pumpe sitzt auf der Seite vom Luftfilter (darunter)
Kann Dir aber jetzt nicht sagen wie Du da am besten drankommst.
Ernst 730i ist offline   Antwort Mit Zitat antworten
Alt 29.12.2010, 16:31   #3
Tom 740
Neues Mitglied
 
Registriert seit: 14.05.2009
Ort: Kirchhundem
Fahrzeug: E 38 740i 1995
Standard

Danke für die schnelle Antwort
Diesen Motor hatte ich schon versehentlich mit Sicherungen rein raus aktiviert.
Es hört sich so an als wenn unterhalb hinten unten an oder in der Maschiene
ein Scheibenwischermotor langsam und gequält vor sich hinläuft und in dem Takt wo er über den schwersten Punkt kommt geht auch das Licht.

Hört sich dumm an oder?
Tom 740 ist offline   Antwort Mit Zitat antworten
Alt 29.12.2010, 18:07   #4
Ernst 730i
Gesperrt
 
Registriert seit: 01.01.2008
Ort:
Fahrzeug: €38
Standard

Zitat:
Zitat von Tom 740 Beitrag anzeigen
Hört sich dumm an oder?
Hört sich verzwickt an.

Du hast bestimmt schon alle Sicherungen gezogen, auch die im Kofferraum, nach dem Wiedereinstecken - Stück für Stück - nix lokalisieren können und auch den Scheibenwischermotor ausschliessen können (dass die Endabschaltung nicht funktioniert und ein Segment des Zahnrades bereits ausgefotzt ist).
Hm, die Zusatzwasserpumpe ist ja auch nur ein recht kleiner Motor, der die Bordspannung kaum zusammenbrechen lassen kann, selbst wenn er schwer läuft. An den Stecker kommst Du vermutlich ohne den Ausbau des Heizventils nicht ran.

Kann es sein dass der Anlasser einen Kriechstrom bekommt, also nur der Rotor und nicht über den Magnetschalter? Ich hab leider noch keinen zerlegt

Auf dem Bild zwischen Sammler und Krümmerrohr siehst Du ihn. Musst unten die Verkleidung abmachen. Vieleicht kann Dir aber auch einer die Ursache für den Kriechstrom sagen ohne dass Du den Anlasser praktisch "vor Ort" prüfen musst.

Ansonsten fällt mir nichts mehr ein
Angehängte Grafiken
Dateityp: jpg anlasser.jpg (38,8 KB, 31x aufgerufen)
Ernst 730i ist offline   Antwort Mit Zitat antworten
Alt 29.12.2010, 22:11   #5
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

mir fällt da auch nur noch der drucklüfter (vor dem klimakühler) ein... der kann auch richtig strom fressen!
einfach mal das anschlusskabel auseinander ziehen (hinter der niere in fahrtrichtung rechts unten)...
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 29.12.2010, 22:22   #6
allesschrauber
schraubt mit Leidenschaft
 
Benutzerbild von allesschrauber
 
Registriert seit: 07.05.2009
Ort: Kelkheim
Fahrzeug: e38-750i (06.95)
Standard

die einzigsten großen verbraucher die mir spontan einfallen:
-Drucklüfter
-Sekundärluftpumpe
-Scheibenwischer
-Anpressdruckverstellung (weis ich allerdings nicht genau, wieviel die zieht)
-Heckrollo
-Anlasser
-Fensterheber
-Zentralverriegelungsantriebe
-Soft-Close Heckklappe
-Innenraumlüfter


Lüfter der Elektronikbox ist nicht groß, genauso wie der vom Klimabedienteil, und die Zusatzwapu ist auch mikrig, sieht man ja schon an den dünnen adern.
Stellmotoren der Scheinwerfer sind auch keine wirklichen Stromfresser.

Was noch ne menge Strom ziehen kann sind Masseschlüsse, wenn sie von nem hoch abgesicherten kabel gegen Karosse gehen und somit kein richtiger Kurzschluss sind, sondern noch einige Ohm widerstand haben.
Auch wär eine fehlende Masse an deinem LCM ein Grund, die Leitungen daran sind ja nicht gerade dünn, wenn da was im argen ist, kann das gut brutzeln im LCM.
Und mir würd noch spontan der Verteiler unterm teppich Beifahrerseite einfallen, in dem es gerne gammelt, da laufen ne Menge kabel lang, und einige auch für diesen Bereich.

Die idee mitm LCM würde auch erklären warum er keine sicherung findet die dazu passt.
Also such mal dort. (Beifahrerfussraum hinter der Plasteabdeckung)
__________________
Mit freundlichen Grüßen
Mario

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Meine Seite von mir für euch mit Tipps und Tricks rund um den E38
allesschrauber ist offline   Antwort Mit Zitat antworten
Alt 30.12.2010, 15:18   #7
Tom 740
Neues Mitglied
 
Registriert seit: 14.05.2009
Ort: Kirchhundem
Fahrzeug: E 38 740i 1995
Standard Neuer Stand

Danke an alle,ihr seid super.
Neuster Stand Beifahrerseite alles auseinandergehabt,Sichtprüfung ok.

Naja mal ganz dumm die Nebelscheinwerfer hinten angemacht blinken weg.
Und nun gehts an weitersuchen/denken.

(entwickel gerade eine Haß-Liebe zu meinem Dickem)
Tom 740 ist offline   Antwort Mit Zitat antworten
Alt 30.12.2010, 17:49   #8
grunzl71
Durchputzer,kg co²/km
 
Benutzerbild von grunzl71
 
Registriert seit: 02.04.2007
Ort: WIEN 10
Fahrzeug: ...................... E66-750LI (6.3.2007); .......... Suzuki GSX 1300 R (07/2008)
Standard

Hy,Du schreibst Du ziehst Anhänger,event.ist Dein Anhängermodul (oder wie das heißt) vergammelt.

Gruß aus Wien,grunzl
__________________

Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfliessen.

BM54 back (SW-Update),DSP 2,PI-Wechsler,DVD-Player,Hybrid VM,16:9,MK 4, Glasschiebedach,M8-Enzo 9Uhr-Tacho,Tri-Color-Umbau (Braun-Schwarz-Beige),
Bi-Color-Lenkrad,20" Alpina´s,
LCM IV (Danke Mike-@Straubinger),
Steptronic,Phase V+ (Danke Karl-@Scharly)

Interner Link) Meine Alben
Besonderer Dank auch an:
BMW-Spezi in WIEN
Fa.KARRER
Oberlaaer Straße 230
1100 WIEN
Tel.:01/606 50 35
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.karrer-kfz.at/
grunzl71 ist offline   Antwort Mit Zitat antworten
Alt 31.12.2010, 07:53   #9
Tom 740
Neues Mitglied
 
Registriert seit: 14.05.2009
Ort: Kirchhundem
Fahrzeug: E 38 740i 1995
Standard

Danke in der Richtung suche ich gerade weiter,hatte zwar schon alle Sicherungen für die Hängerkupplung gezogen,jedoch vermute ich da irgendwo
den Fehler in der Dose oder in der Zuleitung
Tom 740 ist offline   Antwort Mit Zitat antworten
Alt 31.12.2010, 07:54   #10
Tom 740
Neues Mitglied
 
Registriert seit: 14.05.2009
Ort: Kirchhundem
Fahrzeug: E 38 740i 1995
Standard

Tolle Seite haste da gebaut
Tom 740 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
abblendlicht


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: km anzeige ist dunkel- wird aber manchmal wieder hell hirbisch BMW 7er, Modell E32 1 02.04.2008 21:01
Elektrik: Erleuchtung... oder: Wie hell sollte Xenon-Licht sein? Netjoker BMW 7er, Modell E38 53 21.11.2007 11:19
Tuning: Angel Eyes dunkel oder hell Cro_BMW BMW 7er, Modell E38 7 23.11.2006 08:47
Monitore dunkel bzw hell titus8034 BMW 7er, Modell E38 2 07.06.2006 17:48
Autogas-Licht ins Dunkel ATJ BMW 7er, allgemein 24 05.01.2006 14:22


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:18 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group