Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.12.2021, 15:09   #81
asscon
Es gibt Reis, Baby
 
Benutzerbild von asscon
 
Registriert seit: 10.12.2009
Ort: Berlin
Fahrzeug: E32-740iL (seit 05.09.2001), PD: 30.08.1993, EZ: 01.07.94
Standard

Zitat:
Zitat von Stiefelknecht Beitrag anzeigen
Moin,
PIN 1 am KW Sensor zu PIN 16 DME und PIN 2 zu PIN 43 wurden ja schon gecheckt, oder?
...
Ja, war beides ok, auch die Leitungen zum NW Sensor.

@ Martin: Danke für die Erklärung!

Wir ersetzen jetzt noch die Relais für DME und die Benzinpumpen. Hoffnung das sich der Fehler da versteckt habe ich nicht. Was bleibt dann noch?
Zündspulen, ESV, LiMa Motorkabelbaum...

Es kann nicht sein, das ich der einzige bin der diesen Fehler hat(te). Wo finde ich die anderen???
__________________
Gruß Tom

Suche:
  • Hintere Tür (iL), Beifahrerseite, bevorzugt in Sterlingsilber Metallic (244), aber vor allem rostfrei
  • 2. Ordner (Kapitel 6300.0 bis 8500.0) der Prüfanleitung Fahrzeugelektrik/-elektronik, Baureihe 7 - E32, Modelljahr 93/94


Die Öffentlich-Rechtlichen machen sich in jede Hose, die man ihnen hinhält, und die Privaten senden das, was darin ist.
Dieter Hildebrandt

Dummheit ist auch eine natürliche Begabung.
Wilhelm Busch

Geändert von asscon (02.12.2021 um 15:32 Uhr).
asscon ist offline   Antwort Mit Zitat antworten
Alt 02.12.2021, 19:46   #82
asscon
Es gibt Reis, Baby
 
Benutzerbild von asscon
 
Registriert seit: 10.12.2009
Ort: Berlin
Fahrzeug: E32-740iL (seit 05.09.2001), PD: 30.08.1993, EZ: 01.07.94
Standard

Im E38 Forum gab es mal ein ähnliches Problem. Da war der Schwingungsdämpfer wohl die Ursache. Näher war da nichts beschrieben. Laufend ist der KW Sensor im Fehlerspeicher...
Wir haben uns das Ding schon angesehen. Alle Zähne sind noch dran und da scheint auch noch alles fest zu sein. Wie kann man das Teil prüfen, ohne gleich ein neues (416€) zu kaufen?
asscon ist offline   Antwort Mit Zitat antworten
Alt 02.12.2021, 20:05   #83
Stiefelknecht
Ärmstes Mitglied
 
Benutzerbild von Stiefelknecht
 
Registriert seit: 28.08.2007
Ort: Elzach
Fahrzeug: 740i 12/92
Standard

Pff,
denke bis auf Sichtprüfung wenn er läuft und ev. mal versuchen dran zu wackeln kannste da nicht viel tun

Abstand KW-Sensor würd ich mal noch checken,
Zitat von E32-Schrauber :
"Entscheidend ist auch der Abstand zum Impulsrad. Dieser sollte 1mm +- 0,3mm betragen."

MfG
Chris
__________________
Nachrüstungen
original:
Vollleder / Standlüftung / M-Fahrwerk VA+HA / el. Heckrollo / Memory / AUC (mod. by Salzpuckel) / abl. Innenspiegel
andere Baureihen/sonstiges:
4-Kolben-Bremse vom 840er / E36 Sportlenkrad / BMW Professional RDS E36 / Diversity E38 / H&B Sportauspuff / Interface für Öltemp/Druck / Getriebetemp. / Innentemp. übers Kombi
GSM-Modul für SH/SL
Stiefelknecht ist offline   Antwort Mit Zitat antworten
Alt 02.12.2021, 20:26   #84
asscon
Es gibt Reis, Baby
 
Benutzerbild von asscon
 
Registriert seit: 10.12.2009
Ort: Berlin
Fahrzeug: E32-740iL (seit 05.09.2001), PD: 30.08.1993, EZ: 01.07.94
Standard

Ich verlinke Interner Link) hier mal den Thread. Das Fehlerbild ist nah bei meinem. Auch da stieg der Tester aus und eine "Drehzahlwand" hat der auch gehabt.
Ab einem gewissen Punkt, greift man nach jedem Strohhalm.

So nebenbei: Frage mich die ganze Zeit, was wohl passiert, wenn der Fehler gefunden und behoben ist. So hartnäckig wie die Kiste mich vom fahren abhält, hat die bestimmt noch was in der Hinterhand...

Edit:
Zitat:
Zitat von Stiefelknecht Beitrag anzeigen
Zitat von E32-Schrauber :
"Entscheidend ist auch der Abstand zum Impulsrad. Dieser sollte 1mm +- 0,3mm betragen."
...
Kenne die Angaben, aber das wird eng... Habe den Abstand ja im Zusammenhang, mit dem schleifenden KW Sensor von Meyle, auch bei dem neuen von BMW gemessen. Der Abstand war geringer als 0,7 mm.
Wir messen das morgen nochmal nach und lassen den Motor mal ohne Riemen laufen. Der übt ja auch Zug auf den Schwingungsdämpfer aus. Vielleicht führt die Entlastung ja zu anderen Ergebnissen

Edit 2:
Aber warum ist der Fehler dann gewandert? Weil das Gummi durch das walken weicher geworden ist? Wie erklärt man dann die weitere Verschiebung, wenn er bei Temperaturen um 3°C die Nacht draußen steht. Da spinnt er schon im Standgas. So lange bis der Motor wärmer wird.

Geändert von asscon (02.12.2021 um 20:53 Uhr).
asscon ist offline   Antwort Mit Zitat antworten
Alt 03.12.2021, 11:09   #85
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

Geringer als 0,7mm?

Dieser Hallgeber hat geometrisch keine besonders hohe Auflösung, der reagiert bereits über das relativ große Streufeld auf die bloße Masse dieses Tilgerrads.

Das Tilgerrad ist ja in Gummi gelagert/vulkanisiert. Das taumelt schon etwas und bewegt sich... glaubt man zwar nicht, aber diese steife Teil bewegt sich deutlich.

Ich würde schon versuchen, den Geber auf die genannten 1mm einzustellen, notfalls mit einer Beilegscheibe.... aus Edelstahl oder besser Alu oder noch besser Kunststoff... aber der Halter ist doch einstellbar... ich kenne jetzt den V8 Halter nicht, aber beim M30 ist er frei einstellbar.

Messen? Doch, Null Problem mit einem Oszilloskop. Vermutlich verschleift das Rechtecksignal bei einer Resonanzfrequenz in irgendeinen Signal Brei oder bricht frech zusammen. Also sehen und messen kann man das schon. Nur sind Oszis mit 12V Betrieb sehr rar gesäht... wobei es diese Funktion schon bei einem Laptop mit einem kleinen Meßzusatz gibt. Gut genug für sowas...

Lima? Ja, nicht völlig unmöglich. Es kann eine Diode defekt/offen sein. Dann gibt es auf dem Bordnetz eine Oberwelle, die durchaus Steuergeräte aussetzen läßt. Mein M30 mit einer nicht besonders guten Batterie und verschlissenen Kohlen vom Limaregler hatte sowas ähnliches, wobei ich es nicht 100% zuordnen konnte... zuviel auf einmal gemacht. Das Sägen war weg...
GB41 ist offline   Antwort Mit Zitat antworten
Alt 03.12.2021, 11:40   #86
asscon
Es gibt Reis, Baby
 
Benutzerbild von asscon
 
Registriert seit: 10.12.2009
Ort: Berlin
Fahrzeug: E32-740iL (seit 05.09.2001), PD: 30.08.1993, EZ: 01.07.94
Standard

Der Halter auf der Steuerkettenabdeckung ist fix. Da kann man nichts einstellen.
Habe gerade die Info bekommen, das die 3 Relais (DME und Benzinpumpen) klicken, wenn er aussetzt. Offenbar bekommt er dann für einen Moment keinen Strom. Passt das zu einem defekten Schwingungsdämpfer, bzw. was kann dahinter stecken?
asscon ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Motor blockiert bei 4500-5000 U/min Momo BMW 7er, Modell E38 19 23.01.2012 14:55
Motordrehzahl nicht über 500 U/Min. Geht manchmal beim Anfahren aus. MegaIceman BMW 7er, Modell E32 2 03.11.2009 01:22
Motorraum: motor dreht nur bis etwa 5000 umdrehungen BMW730iStgt BMW 7er, Modell E38 4 27.04.2007 13:49
Motorraum: V12 unrunder Leerlauf und nur 5000 u/min deceptor BMW 7er, Modell E32 12 22.06.2006 01:30
Licht wird schwächer oberhalb von 5000 U/Min!!! Sell-2 BMW 7er, Modell E32 4 21.11.2003 22:26


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:44 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group