Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 11.07.2015, 17:31   #1
Der Rächer
Erfahrenes Mitglied
 
Benutzerbild von Der Rächer
 
Registriert seit: 25.07.2008
Ort: Hamburg
Fahrzeug: Alfa Romeo Brera / - MB Vito 111 CDI
Standard Unruhiger Lauf

heute morgen fing der Wagen im Standgas an zu zucken. Habe den Wagen ausgelesen und Adoptionswert Additiv 1 & 2 bei 127 , also bis Anschlag
Haben dann einen defekten Schlauch ersetzt und das zucken hörte auf .
Die Werte von 127 sind aber geblieben
Kann mir jemand sagen , wofür die Werte stehen


Gruß Udo

PS ausgelesen mit Inpa Analogwerte 2

Geändert von Der Rächer (11.07.2015 um 17:47 Uhr). Grund: Analogwerte 2
Der Rächer ist offline   Antwort Mit Zitat antworten
Alt 12.07.2015, 16:04   #2
Schnupperboller
Erfahrenes Mitglied
 
Registriert seit: 12.01.2004
Ort: Kamp-Lintfort
Fahrzeug: 523 316 728 1/1999
Top!

Hallo,

Adaptionswerte dienen dazu, Veänderungen der Komponenten oder des Wagens zu berücksichtigen, so wird z.B. bei der DME schon seit 1989 der Alterungsprozess des Motors berücksichtigt, damit das Gemisch trotzdem optimiert wird.

Wenn Du ein Alt-Teil mit einem adaptierten Neu-Teil l einsetzt, muß man an sich den Adaptionswert löschen.

Ist aber oft auch manchmal nicht zu empfehlen: Hatte bei meinem Automaticgetriebe versehentlich mal die Adaptionswerte gelöscht - das Getriebe merkt sich, wie man fährt, Vollgas oder mehr smooth Acceleration und schaltet dann auch so, wenn man Vollgas gibt, wird sehr verzögert runtergeschaltet - das nevt ziemlich.

Auf jeden Fall würde ich im Zweifel nicht löschen.
Schnupperboller ist offline   Antwort Mit Zitat antworten
Alt 12.07.2015, 16:57   #3
Der Rächer
Erfahrenes Mitglied
 
Benutzerbild von Der Rächer
 
Registriert seit: 25.07.2008
Ort: Hamburg
Fahrzeug: Alfa Romeo Brera / - MB Vito 111 CDI
Standard Unruhiger Lauf

danke für die Antwort
Habe heute nochmals ausgelesen.
links 90 , rechts 105. ist ein wenig gesunken. Läuft aber normal
Hat also nichts mit Lambdas oder gleichen zu tun
Der Rächer ist offline   Antwort Mit Zitat antworten
Alt 12.07.2015, 19:27   #4
Schnupperboller
Erfahrenes Mitglied
 
Registriert seit: 12.01.2004
Ort: Kamp-Lintfort
Fahrzeug: 523 316 728 1/1999
Standard

Hallo,

die Lambda Werte kann man im I**A Life nachsehen, müssen immer hin- und herspringen.

Mfg

schnupperboller
Schnupperboller ist offline   Antwort Mit Zitat antworten
Alt 12.07.2015, 19:37   #5
Der Rächer
Erfahrenes Mitglied
 
Benutzerbild von Der Rächer
 
Registriert seit: 25.07.2008
Ort: Hamburg
Fahrzeug: Alfa Romeo Brera / - MB Vito 111 CDI
Standard Unruhiger Lauf

spätestens bei der AU im November , weiß ich mehr
Eventuell auch früher Z.Zt scheint alles in Ordnung zu sein. Sollte man nutzen
Der Rächer ist offline   Antwort Mit Zitat antworten
Alt 13.07.2015, 20:43   #6
Smartyy86
'The Perforator'
 
Benutzerbild von Smartyy86
 
Registriert seit: 16.05.2011
Ort: Seeheim-Jugenheim
Fahrzeug: Ka eF Zett
Standard

Die Adaptionswerte stellen ein delta dar zwischen Tatsächlich eingespritzter Benzinmenge und "Nach kennfeld soll-menge"

Additiv und Multiplikation sind für Standgas und Teillast

Das altern des Motors hat keinen Einfluss auf die werte ausser die Kompression nimmt mehr oder minder drastisch ab (oder Zu )

Die von dir angegeben werte sind deutlich zu hoch, normalerweiße sollte Additiv bei ±5 stehen und Multiplikativ bei 1,00±0,07

In den Meisten fällen ist Falschluft der Urheber für die Falschen werte / den unrunden lauf.

Steck den Luftmengenmesser ab, fahr ne runde, guck dir die werte an / hör auf Popometer. Oder Mach ein Bremsenreiniger test. Evtl Leerlaufsteller defekt?
Smartyy86 ist offline   Antwort Mit Zitat antworten
Alt 13.07.2015, 22:34   #7
Der Rächer
Erfahrenes Mitglied
 
Benutzerbild von Der Rächer
 
Registriert seit: 25.07.2008
Ort: Hamburg
Fahrzeug: Alfa Romeo Brera / - MB Vito 111 CDI
Standard

Falschluft hatte ich durch den defekten Unterdruckschlauch vom Kurbelwellenentlüftungsmembran.
Mein Standgas "hakt" beim Anlassen. Dreht viel zu lang hochtourig
Schaue morgen mal nach dem Leerlaufsteller Werde ihn reinigen und auf Gängigkeit prüfen. Ggf austauschen.

Danke für die Antwort
Der Rächer ist offline   Antwort Mit Zitat antworten
Alt 14.07.2015, 19:31   #8
Der Rächer
Erfahrenes Mitglied
 
Benutzerbild von Der Rächer
 
Registriert seit: 25.07.2008
Ort: Hamburg
Fahrzeug: Alfa Romeo Brera / - MB Vito 111 CDI
Standard Falschluft

haben den Fehler gefunden Es war die Dichtung vom Kurbelwellenentlüftungsventil. Nr.1704793
Der Schlauch der vom Bremsdruckverstärker in das Ventil geht.
Der Wagen fährt sich wieder , wie gewohnt
Der Rächer ist offline   Antwort Mit Zitat antworten
Alt 14.07.2015, 19:39   #9
Smartyy86
'The Perforator'
 
Benutzerbild von Smartyy86
 
Registriert seit: 16.05.2011
Ort: Seeheim-Jugenheim
Fahrzeug: Ka eF Zett
Standard

Seeeeeeehr schön

kannst ja mal aus Interesse halber dir deine Lambdawerte angucken, die sollten sich nun auch wieder normalisieren
Smartyy86 ist offline   Antwort Mit Zitat antworten
Alt 14.07.2015, 19:43   #10
Der Rächer
Erfahrenes Mitglied
 
Benutzerbild von Der Rächer
 
Registriert seit: 25.07.2008
Ort: Hamburg
Fahrzeug: Alfa Romeo Brera / - MB Vito 111 CDI
Standard Falschluft

werde ich tun
Muß mir morgen erstmal diesen Dichtring holen. Den alten haben wir erstmal mit Sekundenkleber bearbeitet. Hat man ja leider nicht rumliegen.
Der Rächer ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: 750 unruhiger Lauf ToM-Immobilien BMW 7er, Modell E65/E66 33 29.04.2015 12:35
Motorraum: Motor unruhiger Lauf karika BMW 7er, Modell E65/E66 20 03.11.2010 08:33
Motorraum: Motor, unruhiger Lauf e65 735i BMW 7er, Modell E65/E66 10 13.12.2009 11:08
Motorraum: Unruhiger Lauf im Stand Rico740 BMW 7er, Modell E32 11 01.08.2008 22:38
Motorraum: Unruhiger lauf Lutz01 BMW 7er, Modell E32 3 16.01.2005 15:39


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 06:48 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group