Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.12.2003, 06:57   #1
BRATMAXX
inaktiv, keine gültige e-Mail
 
Registriert seit: 24.02.2003
Ort:
Fahrzeug: 730i V8
Standard BC Meldung A. Temp -27,5 Grad!!!

Brrr...meinem 7er it seit heute morgen bei jedem Start offensichtlich unglaublich kalt: der Gong ertönt und die Meldung erscheint: A. Temp -27,5 Grad!!!

Was kann das sein, oder hab ich was nicht mitbekommen und wir haben hier neuerdings sibirische Kälte...
BRATMAXX ist offline   Antwort Mit Zitat antworten
Alt 01.12.2003, 07:10   #2
arc_master
Erfahrenes Mitglied
 
Registriert seit: 20.11.2003
Ort: Schweiz
Fahrzeug: 733i 07/78 gesch. 728i 04/81 Aut. 730i R6 08/88, 1602, RX7 Marc Surer, Audi 100
Standard Temp. Anzeige

Nach dem aus und einbau dem Kombiinstrument habe ich das gleishe Problem gehabt, nach ca. 10 Minuten fahren hat den Anzeige wieder funktioniert. Wenn nicht den Fall, ist es möglicherweise der fühler oder stecker kontakt. Funkioniert sonst alles richtig?
grüss Sami
arc_master ist offline   Antwort Mit Zitat antworten
Alt 01.12.2003, 07:11   #3
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Entweder der Temperatursensor der vorne hinter dem Grill sitzt (meistens der Fall),

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) oder dieses.

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Hier isses, da oben ist nur das Bild

[Bearbeitet am 1.12.2003 um 15:14 von Erich]
Erich ist offline   Antwort Mit Zitat antworten
Alt 01.12.2003, 08:42   #4
BMWupptich
† 13.09.2016
 
Benutzerbild von BMWupptich
 
Registriert seit: 18.02.2003
Ort: Wegberg (NRW)
Fahrzeug: BMW 750i E38, BRC-vergast durch Erich M.; Twingo Initiale 16V
Standard

Zitat:
Original geschrieben von BRATMAXX
Brrr...meinem 7er it seit heute morgen bei jedem Start offensichtlich unglaublich kalt: der Gong ertönt und die Meldung erscheint: A. Temp -27,5 Grad!!!

Was kann das sein, oder hab ich was nicht mitbekommen und wir haben hier neuerdings sibirische Kälte...
Hi,
klemm mal Deine Batterie für 5 min. ab - dann sollte es wieder gehen. Wenn nicht - Sensor prüfen (Kontakte) wie Erich schon schrieb...

Gruss

Uli
__________________
Gruss

Uli


....Kinder betet der Vater lötet....
BMWupptich ist offline   Antwort Mit Zitat antworten
Alt 01.12.2003, 12:14   #5
Quinium
Erfahrenes Mitglied
 
Registriert seit: 28.05.2003
Ort: Florida
Fahrzeug: E38 750iL '01
Standard

Hi,

eine Möglichkeit wäre dann noch aus Sibirien wieder nach Deutschland zu ziehen.




Gruss Sven
Quinium ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:15 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group